Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Kitek1337

Forumowicz
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kitek1337

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Vectra B 2.0 DTI 1999r.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sory ze tak pozno odpisuje ale smieszna sprawa bo samo sie naprawilo pytalem sie mechanika czemu tak jest to mi odpowiedzial ze pewnie przekaznik zlapalo od mrozu i w sumie to sie samo naprawilo wiec niewiem
  2. tak zrobie ale dopiero w piatek bede w miescie ;/ a ze tak odrazu zapytam jest jakas roznica w mocy? ;P czy pierwsze lepsze kupic?
  3. do lamp idzie tylko wiazka kabli i wszystkie wchodza w oryginalna kostke ;/ i to jest wlasnie dziwne ze ten pie****nik jest wpiety przy lampach wszytsko ok a nie dziala tak jak powinno... brak mi słów jak w tych lampach niema wsadzonych zarowek pozycji to moze byc tego wina?
  4. posiadam takowe cudo, wyglada mit o na modul skandynawski ale niemam pojecia co lakiernik przestawial podczas zmiany lamp ze to tak dziala jak dziala ;/
  5. nie do wawy mam ze 150 km ;/ ale dzieki za wskazowki jutro sam pokombinuje i sie odezwe co z tym fantem
  6. zle sie okreslilem wiem co to jest i gdzie to jest wpięte ale niewiem co ma zrobic by powrocic do poprzedniego efektu ;/
  7. mozesz mi cos wiecej powiedziec na ten temat? to jest bezposrednio przy lampach? jakies kable do zamiany? bo w sumie to przy takim czyms jeszcze nie robilem i jestem zielony z tego zakresu ;/
  8. tego czy oryginalne to niewiem bo kupilem juz z tym samochod , i wczesniej swiatla sie wlaczaly dopiero po odpaleniu samochodu a teraz sie swieca jak przekrece na zaplon a stalo sie to po tym jak mialem stluczke i lakiernik robil mi caly przod + montowal nowe lampy wiec mozliwe ze przy lampach cos zle podpiete? albo on cos robil przy module....
  9. Witam! pacjent Vectra B 2.0 dti . Ostatnio mialem przykry incydent z dzikiem i caly przod w viki byl do roboty, wiec polecialy nowe lampy itp. i tu jest problem wczesniej po odpaleniu silnika wlaczaly sie swiatla mijania a teraz jak włącze zapłon to juz sie swieca i ciężko pali ;/ Pytanie do was czy da sie cos zrobic zeby bylo tak jak wczesniej? czy najlepiej usunać ten moduł (byl juz przy zakupie auta) i gdzie on sie znajduje. Z gory dzieki!
  10. Lampy są z żarówkami czy trzeba oddzielnie kupić? Jak tak to jakie polecacie?
  11. Witam jakie polecacie lampy za około 300 zł?
  12. Dzieki panowie wszytsko działą takie gowienko a tyle strachu
×
×
  • Create New...
UP