Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

slupek115

Forumowicz
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About slupek115

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Opel Vectra C
  1. Wydaje mi się że jakby nie kontaktowało to świeciłoby cały czas a nie przy dużych prędkościach na 17'. I który ten czujnik mam sprawdzić?? Każde koło chyba ma osobny. Czy jest inaczej?
  2. Dziwna sytuacja, nie wymieniałem żadnego czujnika (brak czasu :/) i jeździłem z pojawiającym się błędem. Zapomniałem dodać że błąd zaczął wyskakiwać mi gdy zmieniłem opony zimowe (16') na letnie (17'). Teraz gdy ponownie zmieniłem koła na mniejsze (zimowe) błąd nie wyskakuje. Czym to może być spowodowane? Czy to normalne przy wymianie kół na większy rozmiar? Co zrobić żeby błąd nie pojawiał się na przyszłość?
  3. Myślałem właśnie żeby tak zrobić. Przycisnąć go na autostradzie i gdy wyskoczą błędy jechać prosto do mechanika. Jutro spróbuje. Napiszę o rezultatach
  4. Wydaje mi się że to czujnik, tylko jak dojść do tego przy którym kole??
  5. Musiałbym zapytać kolegi bo to on mi podpinał. Ale to trochę dziwne że ten błąd wyskakuje dopiero podczas większych prędkości.
  6. Podpinanie pod komputer nic nie daje. Nie pokazuje żadnych błędów
  7. Witam, Ostatnio zauważyłem u siebie w samochodzie bardzo niepokojącą rzecz. Jeżdżę VC w trasy i przy większych prędkościach 120km-170km na pulpicie wyświetla mi się ikonka kontroli trakcji i ABSu :/ . Przy gwałtownym hamowaniu wgl nie mam ABS tak jakby nie działał :/ po zgaszeniu auta i zapaleniu problem znika. Tak samo podczas jazdy "na miejscu" nie wyskakuje mi nic takiego lecz na trasie ZAWSZE. Co może być przyczyną? Gdzie szukać problemu ?? Proszę o pomoc :/ bardzo ważne :/
  8. Witam, W poprzednim tygodniu zakupiłem Opla Vectra C (2002 rok) w silniku 2.2 125KM diesel. Ostatnio podczas odpalania samochodu zauważyłem że na wyświetlaczu pojawia mi się pewna ikonka (na googlach wyszukałem że to "kontrolka układu elektronicznego") zaświeca się na jakieś 30 sekund po czym gaśnie. Zaznaczam że z samochodem nic się nie dzieje, normalnie jeździ i wgl. Troche mnie to niepokoi. Czy to coś poważnego? Co powinienem sprawdzić/wymienić ??
×
×
  • Create New...