Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Cretux

Przewodniczący
  • Ilość treści

    5 734
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    76

Wszystko napisane przez Cretux

  1. Czytałem na forum ( bo sam nie wiem ), że po wymianie zawieszenia trzeba/warto zrobić geometrię.
  2. Za bardzo w ON Ci nie pomogę, ale w Vectrach jest sporo instalacji/kostek na tzw "na zaś".
  3. Nie podpowiem Ci, bo u mnie tak już było założone. Jak się żarnik nie zapali, to pokazuje mi na wyświetlaczu. Od kupna wymieniłem żarniki, bo 1 spalił się. Były 8000K i świeciły bardziej na niebiesko. Między czasie miałem 5000K, ale one były słabe. Teraz mam znowu 8000K i świecą praktycznie na biało.
  4. Jesteś pewny, że przetwornica ? Podłączałeś drugą żarówkę ? U mnie nie mruga. Albo zapali, albo nie. W sumie mam tak od początku.
  5. Może jakieś wadliwe masz wstawione albo coś z instalacją. 2 lata śmigam i nic. A cholera wie kiedy były u mnie założone. Edit: Przy okazji zapytam. Czy Koledzy też tak macie, że nie zawsze HID-y zapalą się za pierwszym włączeniem świateł ? Czasami mi jedno nie zadziała, czasami dwa. Dopiero jak jeszcze raz włączę, to palą. Może to oznaka, że przetwornica siada ?
  6. To nie jest trudne Zapytaj Curtisa. To Ci podpowie i schematy podrzuci, bo jak widziałem po tematach, to ma pojecie z ledami
  7. Bo trzeba przekaźnik zamontować. Na 42 str, Curtis napisał
  8. Może coś w tych tematach znajdziesz
  9. U mnie chyba 2 sonda pada, a też dobrze chodzi. Raz na jakiś czas wywali błąd P0136 właśnie sondy. Na pomiarach widać jak pracuje. W czasie jazdy i na postoju 2019_03_13_15_15_16.mp4
  10. Myślisz, że jak ktoś poda Ci parę tematów, to nie traci czasu na szukanie ? Włóż sam trochę wysiłku.
  11. P0638 Regulator przepustnicy, 1 rząd cylindrów – błąd funkcyjny lub zakresowy, nieprzeprowadzone ustawienie początkowe (w razie potrzeby), nastawiacz biegu jałowego / silnik klapy przepustnicy, czujnik – pedał jezdny Tu jest temat z tym związany
  12. Nie tylko w Giżycku. Trochę ciepło się robi, to ludziom odwala i kolejki robią do myjni
  13. Podłącz pod komputer, może jakiś błąd pokaże Istnieje taka możliwość
  14. No i oczywiście kolejki na myjniach
  15. Dzień dobry WiM To jedną nogą mamy weekend, a drugą lato, bo dziś zaczyna się wiosna Miłego i słonecznego dnia
  16. Mam jakieś żarówki ledowe schowku ale z braku chęci leżą. Jak się człowiek naczyta, że ledy migają, to odechciewa się :D
  17. A w środku ? No tak, zawsze można przyjrzeć się czy ładna "wyrwana" :D :D
  18. Zwykłe W5W mają 1 ścieżkę/drucik Jak się cieplej zrobi, to pokombinuję. Ale środek będzie na niebiesko. Nie lubię jasności w środku :D
  19. Ja m.in. takie niebieskie chciałem z tyłu założyć Tylko w ori są po jednej ścieżce na stronie. Jeszcze nie sprawdzałem czy wystarczy wyciąć jedną
×
×
  • Utwórz nowe...