Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

maselek

Forumowicz
  • Content Count

    143
  • Joined

  • Last visited

Community Reputation

1 Neutral

About maselek

  • Rank
    Średnio obeznany

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    Opel Vectra 1.8 16V

Recent Profile Visitors

1077 profile views
  1. W sumie wyciągnęłem ile sie dało płynu, uzupelnilem nowym. Wtyczki i kostki przy pompie spryskałem preparatem do styków elektrycznych i problem znikną... Na razie jest ok. a troche czasu juz minęło...
  2. Chętnie je machne tylko nie wiem jak sie je odpina. Ta jedna wieksza jest jakby cała ogumowana czy cos... Musze spróbować, byle nie popsuć.
  3. O widzisz, tego nie sprawdzałem. Nawet nie wiem który to jest ale musze sprawdzic ten kabelek. Dziękuje.
  4. No więc drodzy forumowicze. Stan płynu sprawdzony i uzupełniony (było 3mm na miarce czyli minimum) Ładowanie akumulatora wacha sie miedzy 14,27-14,30 V więc chyba b.dobre. Podociskałem dwie wtyczki dochodzące do pompy, jesli dalej wspomaganie bedzie sie dziwnie zachowywac moze bedzie trzeba odpiąć przewody i je jakoś przeczyścić... Sam nie wiem
  5. Ok. Dziekuje za porady. Sprawdze płyn. A potem ładowanie.
  6. mnemonic dzięki za szybką odpowiedz. Rozejrze sie za zielonym płynem i ewentualnie uzupełnie. Krzyżaka ja osobiscie nie wymienialem wiec nie wiem w jakim jest stanie. Akumulator wymieniony w tam tym roku. Ładowanie sprawdzalem jakiś czas temu... ile powinno być przy sprawnym altku???
  7. Cześć. Kochani jadąc ostatnio w trase (ok.400km) odniosłem wrażenie ze momentami słabnie mi wspomaganie, jakby chwilami przestawało "pomagać" w jedną strone lub w drugą. Po chwili wszystko wracało do normy a za chwile znów. Kontrolka kierownicy z wykrzyknikiem nie zapalała sie wiec niby problemu nie ma. Ja jednak miałem inne odczucie. Muszę sprawdzić stan płynu przy pompie wspomagania a co za tym idzie byc może dolać. Stąd tez takie pytanie. Wiem ze mam płyn we wspomaganiu "zielony". Na stacji takiego nie bylo, byl czerwony i ..... żółty. Pan na stacji powiedział ze ten żółty jest mieszalny z
  8. Witam. Czy jest ktoś komu udało sie wymienić żarówki kierunkowskazów lamp przednich (Vectra C polift) bez wymontowywania ich z nadwozia??? Konkretnie czy jest to możliwe?
  9. Czesc. Podpinam sie pod temat aby nie powielać tematu. Mam takie pytanie i prosze o jasną konkretną odpowiedz. Czy w celu wymiany żarówek kierunkowskazów przednich lamp (vectra C poliftowa) trzeba zdemontowac zderzak i wymontować całe lampy??? Chciałbym to zrobić bez takich czynnosci. Czy jest to fizycznie możliwe? Czy komus sie to udało??? Dzis przyjrzałem sie tej sprawie i wydaje mi sie ze przy odrobinie szczescia i małych rączek moze to sie udać... Czy komuś z Was sie udało?
×
×
  • Create New...
UP