Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

yoodanieloo

Forumowicz
  • Zawartość

    14
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O yoodanieloo

  • Ranga
    Nowicjusz

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Wwa

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Vectra C Z30DT

Ostatnio na profilu byli

305 wyświetleń profilu
  1. Podpowiedzcie proszę jaki rozmiar tarcz na tył wchodzi do 3.0 cdti polift (sedan jeśli to ma znaczenie)? Jakiej firmy tarcze i klocki polecacie?
  2. yoodanieloo

    Z30DT - trzęsienie, traci moc

    Właśnie wtryski podejrzewałem, nawet zalałem ten środek do czyszczenia wtrysków firmy STP, naczytałem się pochlebnych opinii o nim więc za 20zł co mi szkodzi. A co do tych nieszczelności właśnie dziś szukałem powierzchownie, ale nic nie widziałem, teraz święta to jak znajdę trochę wolnego czasu to od razu porozbieram co się da i posprawdzam, dzięki za info!
  3. yoodanieloo

    Z30DT - trzęsienie, traci moc

    Dziś udało mi się namierzyć problem (chyba). Mianowicie, otworzyłem maskę w poszukiwaniu może jakichś uszkodzonych przewodów podciśnienia itp. i zauważyłem, że to cięgno które steruje zmienną geometrią turbo było w pozycji max w prawo (patrząc na załączone zdjęcie). Przy użyciu niewielkiej siły ręki przesunąłem to w pozycję, w której jest teraz na zdjęciu, nie stawiało większych oporów. Przyjechałem się autem i o dziwo wszystko wróciło do normy, auto zaczęło normalnie przyspieszać i się nie zacina w żadnym zakresie obrotów. Teraz nasuwa mi się kolejne pytanie, czy do regeneracji/czyszczenia jest zmienna geometria, czy może sam ten zawór, który steruje tym cięgnem? Proszę o podpowiedź, pozdrawiam.
  4. yoodanieloo

    Z30DT - trzęsienie, traci moc

    Witam ponownie. Mam trochę nowych informacji i nadzieję na Waszą pomoc. Ostatnio zaczęły się dziwne rzeczy dziać z moim autem, mianowicie na rozgrzanym silniku, jadąc sobie normalnie wszystko jest okej, ale jak wciagne go na obroty powiedzmy na trzecim biegu to przy około 3 tys obrotów jakby nagle zacinala się turbina, traci moc i dalej nie ciągnie nawet z pedałem gazu w podłodze. Jak od razu odpuszczę to normalnie mogę jeździć do tych 3 tys obrotów, ale jak go potrzymam w tym stanie zacięcia to wywala mi kontrolke autka z kluczykiem i jakby wyłącza turbo, wolno przyspiesza itp. Zatrzymam się i samochód na biegu jałowym utrzymuje około 1000 obrotów. Ale najdziwniejsze jest to że jak wcisne pedal hamulca to obroty spadają do normalnych około 700 i tylko na wcisnietym hamulcu tak jest. Wylacze i wlacze auto, kontrolka znika i normalnie mogę jeździć w tym zakresie obrotów do 3 tys. Dodatkowo mam od jakiegoś czasu ten Cansmartmodule i on informuje o wypalaniu dpf mrygajac kontrolka świec i zauważyłem że ta kontrolka świec mi mruga czasem od razu po odpaleniu auta aż do momentu rozgrzania, gdy spalanie jest trochę podwyższone przez zimny silnik. No i tu moja spekulacja że może mam zapchany filtr dpf i on próbuje się wypalić? Dzwoniłem do ASO i opisałem im problem, kazali mi wprowadzić auto w ten stan żeby wywalilo mi tą kontrolke i oni podepna kompa. Ale sama diagnoza u nich to 120 zł a boję się jak mnie naliczą jak przyjdzie mi u nich coś robić... Pomocy koledzy, wiem że bez błędów zczytanych ciężko będzie coś wywnioskować, ale może ktoś na coś mnie nakieruje... Może zalalem jakimś słabym paliwem?
  5. Witam. Proszę powiedzcie mi, czy to normalne, że moje auto z silnikiem z30dt trzęsie/szarpie tylko na zimnym silniku na obrotach 1000-2000? Dzieje się tak za każdym razem, jak już się rozgrzeje to ustaje. Jak stoję w miejscu na biegu neutralnym i dodam płynnie gazu to czuję jak trzęsie mi się cała buda, może nie jakoś mocno no ale jest to wyczuwalne. Gdy jadę to również odczuwam w zakresie tych obrotów szarpanie, podczas przyspieszania jest w porządku, a gdy utrzymuję obroty to trzęsie. Czy ja sobie wymyślam dolegliwości, czy ten silnik tak ma? Pozdrawiam
  6. yoodanieloo

    Wymiana rozrządu - problemy

    Moralez sprawdź czy wszystkie wężyki itp są dobrze podłączone. Albo jedź do tego mechanika na reklamację od razu
  7. yoodanieloo

    Wymiana Koła Dwumasowego

    Dla potomnych, jak sprawdzić jaką mamy skrzynię: 1. Wchodzimy na tą stronę. 2. Wpisujemy swój numer VIN. 3. W sekcji Napęd odnajdujemy dane swojej skrzyni:
  8. yoodanieloo

    Gniazdo zapalniczki - problem

    Cdc40 opera. Ale tak mysle że możliwe że coś pomieszalem w tym konwerterze Hollywood hlc-3. Musze tam zajrzeć i dam znać. EDIT: Faktycznie, tak jak myślałem źle podpiąłem ten konwerter. Jak ktoś będzie miał z tym podobny problem to polecam 3 razy sprawdzić, bo kabli jest tam sporo i łatwo coś pomieszać, zwłaszcza jak się jest w tym amatorem
  9. yoodanieloo

    Gniazdo zapalniczki - problem

    Szczerze mówiąc to tak już było zrobione jak kupiłem auto, poprzedni właściciel zostawił mi kable i z tego co rozgrzebałem to remote jest po zapalniczce, a sygnał z głośników w tylnych drzwiach.
  10. yoodanieloo

    Gniazdo zapalniczki - problem

    Witam! Pisałem już w jednym temacie o tym, ale niestety nikt się nie udzielił dlatego postanowiłem założyć swój własny temat. Koledzy mam taki mały problem, otóż podłączyłem sobie zestaw sub, wzmak, kondensator i konwerter hlc, remote przeprowadziłem z tylnej zapalniczki i teraz mam takie pytanie. Przed podłączeniem było tak, że wyciągałem kluczyk ze stacyjki i prąd w obydwu zapalniczkach (przód i tył) momentalnie gasł. A teraz wyłączę radio, wyciągnę kluczyk, zamknę auto i po jakichś 30-40 sekundach dopiero widzę, że wyłączają się zapalniczki, podświetlenie włącznika świateł no i zestaw CA. Tak samo jest jak podchodzę do auta i je otwieram z kluczyka, od razu widzę, że odpala się zapalniczka i słyszę włączający się wzmak, tylko to uruchamianie nie jest takie płynne tylko tak jakby przerywanym prądem startuje (nie wiem jak to wytłumaczyć lepiej). Czy ja coś źle podłączyłem, czy tak ma być? Dodam, że miałem trochę zagwozdkę jak podłączyć konwerter hlc no ale gra i się udało tylko dręczy mnie ten prąd w gniazdach zapalniczek. Jeśli będzie potrzeba wrzucę filmik jak to wygląda wszystko. Pozdrawiam
  11. Witam, koledzy mam taki mały problem, otóż podłączyłem sobie zestaw sub, wzmak, kondensator i konwerter hlc, remote przeprowadziłem z tylnej zapalniczki i teraz mam takie pytanie. Przed podłączeniem było tak, że wyciągałem kluczyk ze stacyjki i prąd w obydwu zapalniczkach (przód i tył) momentalnie gasł. A teraz wyłączę radio, wyciągnę kluczyk, zamknę auto i po jakichś 30-40 sekundach dopiero widzę, że wyłączają się zapalniczki no i zestaw CA. Tak samo jest jak podchodzę do auta i je otwieram z kluczyka, od razu widzę, że odpala się zapalniczka i słyszę włączający się wzmak (pika przy włączeniu). Czy ja coś źle podłączyłem, czy tak ma być? Dodam, że musiałem dokupić konwerter hlc gdyż poprzedni właściciel swój zabrał i miałem trochę zagwozdkę jak to podłączyć no ale gra i się udało tylko dręczy mnie ten prąd w gniazdach zapalniczek.
  12. yoodanieloo

    silnik 3.0 V6 cdti

    Ja ostatnio do Z30DT lałem Motul 8100 x-clean 5w30 z normą dexos2 i jestem zadowolony, wcześniej miałem zalany tym oryginalnym olejem GM dexos2 5w30 i moim zdaniem głośniej chodził silnik, ale czytałem opinie na temat tego oleju to raczej jest chwalony. Na pewno będzie tańszy, a czy lepszy to już nie mi oceniać.
  13. yoodanieloo

    Moduł Happylightshow

    Witam, czy ktoś ma kontakt z autorem Can Smart Module? Chciałbym zakupić to urządzenie, lecz nie mogę się skotaktować z nighthunterem w żaden sposób. Może ktoś z forumowiczów chciałby sprzedać swój moduł? ps. Przepraszam jeśli odgrzałem kotleta
×