Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

ara35l

Forumowicz
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ara35l

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    świętokrzyskie
  • Auto
    vectra b LIFT 99

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie wiem jak to sprawdzić dokładnie wyciągnąłem przewód z serwa i na odpalonym silniku czuć że ciągnie . rano odpalam jadę a hamulce są tępe ale im dalej jadę to pedał lżej chodzi i hamulce są coraz lepsze.....dziwne to. Jeszcze mam wrażenie że słychać syk koło kolektora ssącego mój silnik to 1.6 16v. Niestety problem nie rozwiązany....kiepski hamulce mam wrażenie że gdy kilka razy nacisnę mocno przez chwilę jest ok ale później jest kiepski . chyba wtedy bardziej hamuje na tył niz na przód. Ma ktoś koncepcje co to? Tloczki na przodzie do wymiany? Tył był rozbierany i czyszczony. Serwo pompa? Pomoże ktos?
  2. No niestety gdy nie podpompuje przed odpaleniem to pedał jest jednak twardy.....po uruchomieniu silnika
  3. Witam podłącze się pod temat....na postoju podpąpuje i odpale silnik pedał schodzi w dół ale podczas jazdy pedał jest twardy i bardzo szybko załącza się abs .....serwo do wymiany? Wymieniłem juz płyn czyszczenie całego tyłu. ...tarcze i klocki ok....jakaś podpowiedź? Mechanik twierdzi że ciśnienie jest ok....
  4. Witam kolegę Ac 12 czy mógłbym prosić o program z góry dziękuję. Pozdrawiam
  5. dziś podłączyłem manetkę(działa) ilośc paliwa wziąłem z licznika...dalej obroty też z licznika....lecz nie wiem gdzie Ecu.....:( silnik 1.6 16 v.... na tą chwilę pokazuje mi zużycie paliwa chwilowe na poziomie 20 litrów....( przyznam że podłączyłem już kabelek od ecu do mida ale nie podłączyłem do ecu bo nie wiem gdzie:( ok ecu mam na bloku silnika tam są dwie wtyczki w której szukać tego kabla do mida? Dolnej czy górnej? Bo przyznam szczerze ze nie widać. ....kolorów.zrobione przy wielkiej pomocy Dziadka szacunek
  6. Wielkie dzięki za lekturę i szacunek za pomoc jutro pójdę się bawić przy aucie jak coś spalę to założę stary tid;)
  7. Mam 1.6 16v benzyne. ...ok pobiorę i poczytam
  8. Ten mój mid ma chyba z tego co pamiętam 26 pinów . Więc chyba układ taki sam? Dziękuję Dziadek. A wiązka która jest w kości do mida ma około 12 przewodów więc chyba muszę poprowadzić nowe do wycieraczek? Od wtyczki manetki wychodza 3 złącza ten ostatni na masę? Znalazłem na necie że manetkę do 26 pinów trzeba podłączyć pod 21-22? Wolę zapytać niż coś spalić;) przyzna ze chcialbym zeby pokazywał zużycie paliwa i temperaturę resztę najlepiej jakby nie wyswietlał
  9. gdybym mógł znaleźć to nie prosiłbym o pomoc....
  10. wybacz ale .....nie udało mi się wejść w ten link:(
  11. Witam dziś założyłem w vectrze z 1999r. Po lifcie w miejsce tida ....mid nie mam kostki do podłączenia w wycieraczce kostki pomoże ktoś jak to zrobić? Link z pierwszej strony mi nie działa. ...dzięki z góry
  12. A jak dorobić? Można przenieść mój post do odpowiedniego działu?
  13. Witam mam pytanie vectra b lift 1999r.zmienilem wyświetlacz z tid na mid i manetke kierunków co jeszcze zrobić zeby działało? Mam taka kostke mala ale do podpiecia pod kierunki nie pod wycieraczki do czego to do wyświetlacza? Ok juz wiem to tempomat tzn ze nie mam kostki do wyświetlacza a raczej sterowania nim zeby cos wyświetlał? Mozna chociaz temperature na nim ustawić na stałe? Pomoze ktos czy juz nikt tu nie zagląda?
×
×
  • Create New...