Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

pioan1

Forumowicz
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pioan1

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Gryfice

Dodatkowe pola

  • Województwo
    zachodniopomorskie
  • Auto
    Vectra c 1.9 CDTI 150 KM 2004r KOMBI
  1. Cisza w eterze to może ktoś podpowie gdzie znajduje się czujnik prędkości obr. wokół osi pionowej YRS w vectrze C z 2004r. Pod gniazdem diagnostycznym na pewno go nie ma, ktos wspomniał że pod siedzeniem- tez nie. W tym miejscu na foto to chyba w poliftowej
  2. Też z tym walczę. Jak kupiłem viki 3m-ce temu palił się ABS i trakcja i oczywiście kierownica z wykrzyknikiem też. Po sprawdzeniu czujników w kołach okazało się że do wymiany przód lewa piasta, Pomogło -ABS i trakcja znikła ale kiera z wykrzyknikiem pali się dalej. Próbowałem kalibracji op comem ale nic nie dała. wyczytałem wszystkie fora i dalej jestem głupi. Manetki działają, wspomaganie działa, kierunki działają-odbijają, zbiezność ustawiona- ogólnie wszystko ok. Prawdopodobnie poprzedni właściciel wymieniał sprzęgło a co się z tym wiąże musiał odpiąć magłownicę aby spuścić ławę , ale co mógł spieprzyć? poniżej na foto pompa z dwoma podpietymi wtyczkami i dwoma gniazdami niepodpiętymi moje błędy
  3. Witam Was. Dołączyłem do waszego forum gdyż trafiła mi się vectra c z 2004 r za niewielkie pieniądze-co prawda ma 400000 najechane ale ogólnie to jest w dobrym stanie. Wrzuciłem ją pod opcoma i wyszło że nikt przedemną tego nie robił. Wykazało 31 błędów. Po wykasowaniu zostało 8. ABS, trakcja a reszta to bzdziny. Ale do rzeczy. Dużo było o pompach sprzęgła, wysprzęglikach itd. Ja też miałem problem ze sprzęgłem, nisko brało w końcu się skończyło. Odpowietrzanie nić nie dało, płyn raczej nie uciekał. Co ciekawego zauważyłem zdjęcie pierwsze i drugie. Przy wycisnietym pedale popychacz/bolec/ co wchodzi do pompy jest jakby za krótki, 2cm brakuje do tłoczka pompy- dlatego lpedał do połowy jest jałowy. Przy kupnie gość mówił że wymieniana była dwumasa. Myślałem,że coś żle złożyli. Może pompę wymieniali bo brakuje gumowej osłonki a popychacz został stary. Chyba że pompa nie jest od tego modelu. Z tego co sprawdziłem vectry C wszystkie miały takie same Zadnej regulacji pedału nie ma. Do sedna, przedłużyłem popychacz i wysprzęgla jak talala. Pięknie wysprzęgla i luz pedału na 1.5cm.Zobaczymy co będzie dalej. A narazie macie jakies pomysły czemy ten bolec ledwo dotyka pompy
×
×
  • Create New...