Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Piotrio

Forumowicz
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Piotrio

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    2.2dti vectra

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Puka to na pierwszym c ylindrze. Dziś luzowalem pierwszy wtrysk i wtedy przestaje pukać. Wtryski wymieniłem na inne i też puka na pierwszym.co to może być? Bo już nie mam pomysłu.
  2. Ciśnienia mierzylem dziś.na wszystkich jest okolice 27 bar.na jednym jest 26.5. Mierzylem kolejny raz dla sprawdzenia wiarygodności i wyszły prawie rowniutko 27 bar.
  3. Wal przelozylem z innego silnika razem z panewkami.robiłem osobiście.jeśli luz na sworzniu to jak wyjaśnić ze po odpaleniu na ciepłym puka prze chwilę i ustaje prawie całkowicie? Miałem przypadek luzu na sworzniu w innym aucie i stuki rzeczywiście były takie ale w innych okolicznościach. Np nasilaly się pod obciążeniem a tu stuki słychać najbardziej podczas hamowania silnikiem. Podkreślam że gdy hamuje silnikiem i słyszę wyraźne stuki to po wyłączeniu zapłonu stuki milkną całkowicie.moim zdaniem jest coś na rzeczy ze sterowaniem układu wtryskowego . Co może się zmieniac podczas wł i wył zapłonu gdy hamuje silnikiem? Nie mam już pomysłu.
  4. Sprawdzałem autocomem i temperatury powietrza płynu chłodniczego są prawie identyczne z rzeczywistymi więc jest ok.jest w tym programie coś takiego jak kat wtryskiwacza i u mnie na wł zapłonie wynosi 21 stopni .prZy rozruchu rośnie ok 35 a później jest 26 stopni. czy ta wartość jest ok? Dodam że w tym programie nie zmienia się wartość procentowa położenia pedały przyspieszenia. Jest tylko wartość z dwóch czujników ale procentowego położenia pedalu nie wskazuje.
  5. Wyraźniej słychać z prawej strony auta.dziś sprawdze parametry z czujników jakie dostaje ecu bo może tu coś jest nie tak.wykluczam wstępnie ze pukanie jest spowodowane jakimś luzem (tlok i korba lub tlok luźny w tulei) ponieważ jak jest ciepły silnik i go odpale to stuki są wyraźne kilka sekund i po chwili stopniowo znikają niemalże ich nie słychać.po każdym zapaleniu na ciepłym stuki trwają chwilę.za kazdym razem nawet gdy uruchamiam go sekunde po zgaszeniu.Jak zimny to stuka dopuki się nie rozgrzeje. Stukanie ma charakter jakby szklanka nie trzymała z tym że na zimnym jest to bardzo głośne nie jakieś tam delikatne cykanie . Delikatnie cyka to jak silnik jest rozgrzany i na postoju bo podczas jazdy nawet gdy ciepły to też dość głośno to słychać.najwyraźniej h amujac silnikiem.
  6. Próbowałem zmienić kąt wtrysku jednak stuki są w każdym zakresie pogarszalo się tylko odpalanie auta.
  7. Zauważyłem że spaliny auta śmierdzą inaczej niż w innym takim samym samochodzie .
  8. Zauważyłem że spaliny auta śmierdzą inaczej niż w innym takim samym samochodzie .
  9. Dodam że przebieg auta wynosi270 tyś ma za sobą wymianę wału. Wszystko wskazuje na spalanie stukowe moim zdaniem na tym jednym tłoku. Podzielcie się swoim doświadczeniem.
  10. Witam.mam problem którego nie mogę rozwiązać. Mój silnik stuka cyklicznie od razu po odpaleniu gdy zimny.Jak ciepły trochę ciszej.jest to stuk jakby z jednego cylindrapierwszego od rozrządu.szklanki i wtryski podmienione z innego auto i nadal stuki.rozrzad ustawiany na blokady więc jest ok.odpala bardzo ładnie czy zimno czy ciepły silnik.stukotanie słychać do 2 tyś obrotów później cichnie.najbardziej wyraźnie słychać chamujac silnikiem przy 1.5 tyś obrotów.ostatnio chamujac silnikiem wyłączyłem zapłon i cicho się zrobiło.gdy włączyłem klekot się pojawia.obstawiam coś z ukl wtryskiwym ale co?
×
×
  • Create New...