Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

AdvisoryLyrics

Forumowicz
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AdvisoryLyrics

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    warmińsko-mazurskie
  • Auto
    Vectra b 1.6 16v

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hej, Problem spalania został rozwiązany. Nie potrafie fachowo tego nazwać, ale był odłączony silikonowy kabel ciśnieniowy od wtrysków (prawdopodobnie, bo mechanik nie był pewny sam od czego ten przewód) Jednak jeśli chodzi o gaśnięcie silnika dalej ubolewam. Teraz jestem przekonany, że do gaśniecia dochodziło na wolnych obrotach po wciśnięciu sprzęgła. Zdarzało się to sporadycznie jednak na ten moment autko gaśnie praktycznie co minute nawet na jałowym biegu. Dużo razy powtarza się na forach info o czujniku położenia wału stąd chciałbym od niego zacząć jeżeli nie będzie to skomplikowane dla ta
  2. Hej. Czy kabel który zaznaczyłem na zdjęciu ma jakiś wpływ na spalanie? Vectra b 1.6 16v nie chodzi na jeden gar (lewy) i spala koło 20l na 100. Ten przewód miałem rozlaczony od tej "wtyczki" http://fotowrzut.pl/2I2U9XOPRA
  3. Myślę, że taki pomiar jest prawidłowy. Każdy zna trochę swoje auto i widzi ile km robił wcześniej na danej ilości paliwa i dojrzy różnice. Spalanie wzrosło znacznie i to dla mnie impuls do działania, czy pali 16 czy 14 to już istotne tylko dla portfela, bo wiem, że i tak za dużo, nie ważne ile dokładnie. A powiesz mi gdzie tej masy mogę szukać w swoim silniku? Mogę zrobić kilka zdjęć silnika
  4. Dzięki, popatrze. Więc to raczej nie przyczyna przepustnicy, cewki, katalizatora czy innych rzeczy tylko odcina prąd? Na pusty zbiornik zatankowalem 15l i zrobiłem 74km. Tak wiem, staram się już nie wyjeżdżać paliwa do końca. Niedawno zatankowalem ponad 20l (23)i tyle pokazywał wskaźnik, po przejechaniu 9km jest już poniżej 20 (według wskaźnika) zdaje sobie sprawę, że taki odczyt może nie być wiarygodny, ale do tej pory nie oszukiwał. Pozdrawiam Zacząłem od razu czytać jak posprawdzac to o czym napisales. Czytając o masie zapragnąłem dodać, że w raz ze światłami mijania zapal
  5. Nie chciałem Cię obradzić, czy Twojej wiedzy. Tylko po Twoim dociekaniu o szczegóły spodziewałem się w jaki sposób czegoś innego a wydaje mi się, że odbiegamy od tematu lub moja wiedza na ten temat jest znikoma i nie widzę przez to zależności. Stacyjka była kiedyś zmieniana, póki uto nie gaśnie nie ma żadnego problemu z odpaleniem czy kręceniem. Nic wtedy też nie słychać. Przez dwa ostatnie dni nie zgasł ani razu i pali normalnie
  6. Chyba kolego mi nie pomagasz. Przez stacyjke gaśnie i pali 16l ?
  7. Nie zapominajmy o szczegółach. Miałem tak samo kiedyś w seacie, mechanik skupił się na silniku, termostacie itd a to tylko uszczelka od korka zbiornika z płynem chlodzacym. Sprawdź to
  8. Witam. Otóż moja Vectra B, rocznik 98 od jakiegoś czasu lubi zgasnac podczas jazdy na dystansie 3km. Nie wiem jak na rozgrzanym silniku, bo na razie jeżdżę tylko do pracy. Jednego dnia zgasnie 3 razy a drugiego w ogóle. Do tego pali jakieś 16l/100km. (Wcześniej 10l) Do gasniecia dochodzi nawet gdy trzymam gaz, odcina go, pedał gazu nie reaguje i za moment gaśnie, po czym mogę wrzucic bieg i odpala jadąc dalej. Gdy po zgaszeniu odpalam kluczykiem to nie kręci jakby padł akumulator, po chwili jednak odpala. Na razie wymieniłem filtr paliwa i świece bez rezultatów. Wiem, że jest trochę podobnych
  9. Jasne, ale proszę o czytanie ze zrozumieniem. Posty są z lat np. 2007 i linki z forum, odsylajace do pomocy już wygasły... Może ktoś inny się wypowie ?
  10. Witam Krótko i na temat. Przeszukałem to forum jak i chyba całe google i wszystko co znalazłem aż pojawiał się uśmiech na mej twarzy było z przed lat, uśmiech szybko znikał iż linki odsyłające z fora np do zdjęć dawno wygasły. Chciałbym wymontować przepustnicę w swoim Oplu. Widziałem świetny filmik-poradnik, jednak dotyczy Astry G a tam wszystko zupełnie inaczej wygląda. Czy ktoś posiada tourtiala lub inne pomoce "szkolne" bym wiedział jak się za to zabrać? Naprawdę bym był bardzo wdzięczny, moja Viki gaśnie i pali ogromne ilości paliwa. Silnik to podajże X16XEL (tak sądzę na podstawie zd
  11. Temat do zamknięcia. Dołożyłem dwa gumowe oringi i autko pali oraz nie widać wycieku. Można zamknąć temat. Mogę dodać może się komuś przyda - W tej złączce plastikowej która jest na końcu przewodu paliwowego, którą podpinamy pod filtr, ma 3 gumowe oringi, siedzą w rowkach, nie udało mi się ich włożyć w nie, ale nałożyłem na kruciec filtru i wpiąłem. Dzięki. Jeśli ktoś to czyta to mogę spytać od razu co może być przyczyną że vectra ma duże spalanie, a mieście pali mi ponad 10litrów a to silnik 1.6 98r
  12. Witam serdecznie Jako, że jestem tu nowym użytkownikiem chciałbym wszystkich przywitać na początek. Zarejestrowałem się ponieważ wczoraj postanowiłem wymienić filtr paliwa na nowy. Autko to Vectra B 1.6 16v 1998r. Otóż po wymianie benzyna tryska z przewodu po prawej stronie filtra czyli od baku. Na starym filtrze po obu stronach było po jednym jakby plastikowym oringu (uszczelce) do nowego filtra nic takiego nie dostałem, po przełożeniu na nowy problem dalej występuję. Zaglądając do zatrzasku który wpinamy w filtr widać gumowy mały oring w pomarańczowym kolorze. Może to jest przyczyn
×
×
  • Create New...
UP