Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

KacU

Forumowicz
  • Posts

    50
  • Joined

  • Last visited

About KacU

  • Birthday February 18

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Warszawa/Biała Rawska

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Vectra C HB Z18XER '07

Recent Profile Visitors

975 profile views

KacU's Achievements

Nowy

Nowy (1/7)

1

Reputation

  1. Do podświetlenia tylnich drzwi trzeba ciagnac sygnał z lampki podsufitki przedniej ? Czy jest już może jakaś metoda nie wymagająca ciągnięcia takiej ilosci kabla? W drzwiach nie ma jakiegos czujnika z którego można wziąć zasilanie? tak zeby lampka zapalala się po otwarciu drzwi? VC 2007r HB
  2. Witam. Mogłby ktoś spojrzeć na log z pracy sond lambda w moim z18xer? Nie jestem pewien czy pracują dobrze. Auto czasem ma "dziure". Mam tez wrazenie ze wiecej pali. Raz na jakieś pół roku wyskakuje błąd bodajże p0170 (jak patrzylem to pisali ze od przeplywki, sprawdzilem przeplywke na jalowych ma 8-10kg/h wiec ok, blad skasuje i znow kilka miesiecy sie on nie pojawia). Pomiar zostal wykonany na rozgrzanym silniku na jałowym na wolnych. Bylbym wdzieczny gdyby ktos pomogl mi rozwiac moje watpliwosci co do sond (a moze to kat?). Vectra C 2007r Z18XER. VectraC_lambda.xlsx
  3. a masz moze link z ktorej aukcji konkretnie?
  4. A masz link do konkretnej aukcji z ktorej zamawiales? Jak z montazem?
  5. Odkopuje temat. Do VC polift podejda jakies metalowe? Jak tak to skad kupic zeby pasowaly? Nie chce wydać milionów. Znalazlem takie cos https://allegro.pl/oferta/nakladki-na-pedaly-opel-astra-insignia-mokka-zafir-7338237949?utm_feed=aa34192d-eee2-4419-9a9a-de66b9dfae24&utm_source=google&utm_medium=cpc&utm_campaign=_mtrzcj_chemiakcesor_pla&ev_adgr=Akcesoria++-+akcesoria+tuningowe&utm_source=google&utm_medium=cpc&utm_campaign=_mtrzcj_chemiakcesor|9088980212|g|c&ev_adgr=|103298114309|446327719623|&utm_term=aud-854460968822:pla-466690600238||-|-1011311|&utm_content=|pla|mc:129815001-p:7338237949|&gclid=CjwKCAjw8MD7BRArEiwAGZsrBe2TYKiQwJPv92J0_iK8iAg7YZDQ1mmF4Jc9dg9YuHGd-_MscBQZIhoCWkEQAvD_BwE
  6. Czy temat jakoś sie ruszyl? Mi nadal nie działa bez foteli elektryczny ch przy modulach jp/jn... Podobno musza byc fotele zeby dzialalo...
  7. Siema, czy tylko mi opelvindecoder przestal dzialac? VIN: W0L0ZCF6881003713
  8. Łożyska wydaje mi się że by było słychać
  9. Witam. Mam problem z alternatorem. Strasznie się grzeje i to dość szybko. Według vin to 100A. Miałem słabe napięcie ładowania bo skakaoło w granicach 12.90-13.60 przy standardowych obciażeniu (światła,radio,nawiew auto). Zostały wyczyszczone styki. Po odpaleniu auta po nocy zaczeło pokazywać 14.10-14.20. Jednak po pewnym czasie jazdy spada do 13.70-13.80V. Alternator nadal sie grzeje. (po 10 minutach na wolnych jest juz taki że trzeba uważać przy dodykaniu. Mam zamontowany subwoofer (400W). Po jego uruchomieniu przy bassie występują spadki napięcia i światła mrygają. Przebieg 180tys i nic mi nie wiadomo o wymienianiu altka. Czyżby przyszedł czas na jego regenerację? Jeśli tak to mogę go "wzmocnic"? Parę modów w aucie jest i pewnie pare też dojdzie. Jaki koszt takiej usługi +/-? Czy może zmienić go całkowicie na inny? Pozdrawiam
  10. Robił ktoś taką modyfikację przy skrzyni F17?
  11. Możliwe że opcom pokazuje że zakodował pamiec foteli w module drzwi, a tak naprawde tego niezrobił i trzeba na techa jechać?
×
×
  • Create New...
UP