Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

tomi188

Forumowicz
  • Content Count

    1234
  • Joined

  • Last visited

  • Days Won

    11

tomi188 last won the day on January 23

tomi188 had the most liked content!

Community Reputation

61 Excellent

About tomi188

  • Rank
    Specjalista początkujacy
  • Birthday 09/27/1991

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Poznan
  • Zainteresowania
    Motoryzacja

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Signum 2005 1.9 150km 180+ i wiecejKM FMiC it

Kontakt

Recent Profile Visitors

840 profile views
  1. Dzieki za informacje
  2. Witam czy moze mi ktos powiedziec czy polosie z automatu pasuja bez problemu do manuala? Z19dth skrzynia f40. Chodzi mi o konkretna odpowiedź. Pozdrawiam
  3. Chyba sie udalo znalesc przyczyne. Pekla mi sprezyna od pedalu sprzegla. Pedal nie dochodzi teraz do konca i nie wdusza czujnika od tempomatu. Dziekuje wszystkim.
  4. Super bardzo dziekuje. A jak Ty to rozumiesz bo ja z angielskiego jestem cienki a tlumacz jakos tak dziwnie to tlumaczy
  5. No wlasnie wszystkie sa raczej ok bezpieczniki. Jak dusze pedal hamulca swiatla takze sie zapalaja. Jak usune blad po jakiejs dluzszech chwili znowu wyskakuje. A nigdzie nie moge znalesc informacji na temat bledu glownie to 57
  6. Witam mam problem pojawil sie blad z ktorym nie moge sobie poradzic... glownie chodzi mi o to 57... Gdzie szukac przyczyny? Blad to p0703-57 czy ktos z Was sie z takim czys spotkal? Opel signum z19dth
  7. No dokladnie. Z tego co sie dowiedzialem wtryski od insigni bez problemu da sie zaprogramowac. Moze troche mniej wydajne ale wystarczy... reszte zrobia inne elementy podnoszace moc
  8. Aha a masz moze link do tematu. A to od alfy 159 2.4?
  9. Aha a te od alfy tez pasuja bez problemu?
  10. Rozumiem. Ale do podkrecenia mocy gtb itd bedzie dobrze? Ok to nie bede patrzyl na nr poprostu kupie od A20DTH 160km
  11. A ogolnie ten numer ma znaczenie? Czy wystarczy kierowac sie A20DTH? A zapytam z ciekawosci czy bez strojenia jak jezdzi jest jakies lepsze przyspieszenie czy co kolwiek? A od ktorej wersji tzn od ilu koni? Bo widze ze sa 130 160 itd?
  12. Aha super. Czyli w sumie nr wtrysku nie ma znaczenia? Wazne by byl od a20dth? Moge miec z nr 0445110327 czy to podejdzie?
  13. Aha czyli op com odpada tak? A czym je bedzie mozna zakodowac? A bez zakodowania bedzie jezdzil? A nic sie nie dzieje jak jezdzi bez strojenia?
  14. Ahaaa super dziekuje bardzo. A ogolnie po zamontowaniu trzeba od razu stroic? Czy mozna jezdzic jakis czas bez strojenia? Czy trzeba cos w kompie przestawiac?
×
×
  • Create New...