Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kraczo

Forumowicz
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kraczo

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    vectra b

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam podpinam sie pod temat. mam dziena przypadkosc, swieci mi sie check engine tylko na zimnym silniku tzn jak sie zagrzeje zgasze odpale, zgasze odpale i tak kilka razy to check gasnie i tak juz sie nie pokazuje dopoki auto dlugo nie postoi, rano znowu to samo. Blad pokazuje czujnik polozenia walka rozrzadu, czujnik wymienilem na nowy oryginalny, pozniej wymieniony znowu na oryginalny używany, jakis czas temu sterownik byl na regeneracji we wroclawiu i jest na gwarancji, wymieniona tez listwa zaplonowa, swiece, czujnik temperatury, czujnik walu korbowego. Ma ktos jakis pomysl co to moze byc ? W zalaczniku kody bledow
  2. Witam mam dziena przypadkosc, swieci mi sie check engine tylko na zimnym silniku tzn jak sie zagrzeje zgasze odpale, zgasze odpale i tak kilka razy to check gasnie i tak juz sie nie pokazuje dopoki auto dlugo nie postoi, rano znowu to samo. Blad pokazuje czujnik polozenia walka rozrzadu, czujnik wymienilem na nowy oryginalny, jakis czas temu sterownik byl na regeneracji we wroclawiu i jest na gwarancji, wymieniona tez listwa zaplonowa, swiece, czujnik temperatury. Ma ktos jakis pomysl co to moze byc ? W zalaczniku kody bledow
  3. Witam posiadam vectre b 1.8 z 2001 r silnik z18xe od pewnego czasu zauważyłem ze jak auto stoi dłużej to po odpaleniu na zimnym silniku falują mi obroty oraz słychać takie dziwne chrobotanie z okolic przepustnicy, check się nie świeci, po podłączeniu do komp mam powiadomienie P0116. nagrałem filmi jak to wygląda i jak to chrobocze na początku chodzi na gazie poźniej wyłączam to lepiej słychać https://drive.google.com/file/d/0B1lnNrKVigvWVldvMVNEajN1Q28/view?usp=sharing Pozdrawiam
  4. Witam ponownie, dzisiaj auto odebrałem od mechanika, nie naprawił ... błąd występuje ten sam czyli nie pali na trzeci cylinder, powiedział mi ze sprawdził kompresję i jest ok, wtryskiwacz tez jest ok ( podmieniał na inny cylinder i działał ), również dla pewności podmieniał cewkę i na oryginalnej z innego auto ten sam błąd, powiedział mi ze według niego problem jest z wiązką na tym trzecim cylindrze ale ze on nic juz tu nie wskóra i zebym jechał do elektromechanika jakiegos heh ... macie moze jakiś pomysł co dalej, pojechałbym do tego elektromechanika jednak nie znam zadnego a boje sie ze jak pojade na jakas stacje to mnie zaraz skasuja tyle co auto warte ;/
  5. Jest czujnik ale odpięty od kostki na zamienniku słabo odpalał trzeba było kręcić długo jak odpiąłem kręci normalnie
  6. Na benzynie to samo, rozrząd był juz do wymiany i tak wiec wymieniłem, czujnika nie mam, pali normlanie
  7. Nie komputer pokazuje błąd wypadania zapłonu ale raz np nr3 a pozniej nr 2
  8. Rozmawiałem z mechanikiem mechanik mówił ze nie ma jednoznacznego błędu, po resecie komputera auto zaczyna pracować normalnie przez chwile, później wypadają zawory, za jednym resecie jeden pozniej innym, generalnie po resetach wypadają różne zawory dalej szukamy
  9. Nie znam kodu błędu bo zapomniałem bede u mechanika to zobaczę jeszcze raz ...
  10. Dzięki za odpowiedź. Tak na gazie jak i na benzynie taki sam problem, jak mi pali na 3 to kontrolka na gazie pomarańczowa. Hymm zmostkować, dałbym rade sam to zrobić czy to raczej wyższa szkoła jazdy ?
  11. Witam mam vectre 1.8 benzyna 2001 rok, 125km, silnik z18xe + gaz Auto cyklicznie przestawało palić na 1 cylinder, pierwszy raz jakiś mies temu nagle przestało chodzić na 1 cylinder jednak po czasie znowu zaczęło normalnie pracować i tak ze 3 tyg nie było problemu. Następnie raz działo na 3 raz na cztery jak mu się widzało, teraz juz pali tylko na 3. Byłem u mechanika, zatykał wlot gazu na wszystkich cylindrach poza jednym auto gasło na trzecim cylindrze zatykał rurke gazu i auto chodziło normalnie czyli ten cylinder nie pracował , zresetowalismy błąd po resecie trzeci cylinder zaczą pracować a drugi przestał. Wiec mechanik powiedział mi ze to pewnie sterownik sie wysypał. Sterownik wysłałem do firmy Rapid z wrocławia, powiedzieli ze był uszkodzony i naprawili, dzisiaj zamonotowałem sterownik, auto bez zmian, ciągle nie pali na 3 ci cylinder, próbowałem wiele raz gasić i zapalać, zagrzałem silnik dalej to samo nie pali na 3ci. Wymienione świece na nowe ( 3 z nich było zaolejone od góry). Wymieniona listwa zapłonowa na nową, nic nie pomogło. Nie wiem juz gdzie szukać przyczyny, komupter zgłasz bład cylindra ktory nie działa, oraz błąd czujnika wałka rozrządu ( rozrząd wymieniony jakieś 2 mies temu po tym jak zobaczyłem ten błąd, po wymianie rozrządu autko pracowało bardzo ładnie zrobiłem na nowym rozrządzi kilka tyś. ) Nie wiem juz co może być, wkopałem się w koszta naprawy i dalej lipa, macie może jakieś sugestie ? Pozdrawiam
  12. Witam Ma Pan moze sterownik vectra b 1.8 16v 2001 rok, kombi, 125km z18xe silnik bo tyl wczesniej vauxhall 

    1. Rafalg

      Rafalg

      wita,m

      nie posiadam

×
×
  • Create New...