Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

M2K1

Forumowicz
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About M2K1

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    Opel Vectra C GTS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam! Może ktoś miał taki sam problem. Proszę o ewentualne sugestie dotyczące przyczyny. Posiadam Opla Vectre GTS 2.2 ECOTec 147km Podczas postoju na biegu jałowym, bądź wrzuconym biegu ale wciśniętym sprzęgle czuje szarpanie/rzucanie silnikiem. Objaw występuję tylko kiedy stoję. Podczas jazdy nie ma tego problemu. Poduszki pod rozrządem oraz skrzynią biegów są nowe. Dodatkowe objawy (Może mogą mieć coś wspólnego) to wycie tak jakby odkurzacz chodził podczas przyśpieszania ale występuje to tylko na zimnym silniku. Oraz auto po lekkim nagrzaniu trzyma 600 obrotów nie więcej. Przepustnica była czyszczona i na komputerze pokazało że zakres obrotów między 600 a 900 jest prawidłowy (WTF? To nie powinien trzymać podczas normalnej pracy i nagrzania 900 obrotów?)
  2. Dzięki za poradę! Posiadam Viki od niedawna więc jestem szczerze zielony co do niej. Pompa jak i cały układ ok. Wlali Febi wcześniej który poleciłeś. Aczkolwiek wymienili przekładnię na gwarancji "na wszelki wypadek" a więc pewnie była felerna. Takie pytanko nie związane z ów tematem. Czy mógłbyś mi odpowiedzieć/poradzić na kilka pytań na PW odnośnie Vectry? Chciałbym wiedzieć na co zwracać uwagę o co mega dbać itp. Jestem przewrażliwiony. Poprzednim samochodem było Mondeo MK3 w 2.0 TDCi... Także...
  3. Dzisiaj zaczęła mi w dodatku pompa piszczeć bądź pasek nie wiem, ale piszczy przy pełnym skręcie kół w miejscu jak dobijam kierownicę 'na maxa' .... + światła przygasają przy skręcie ale to chyba wina regulatora napięcia.
  4. Dzisiaj zadzwoniłem tam gdzie wymieniali mi ten płyn i usłyszałem że nie ma różnicy między czerwonym a tym.... Chyba będę musiał co do płynu zmienić mechanika.
  5. O dziękuję bardzo! A polecasz jakiś konkretnie płyn?
  6. Witam. Byłem w serwisie gdzie mi to robili. Płyn czerwony w butelce takiej z czarną nakrętką. Sprawdzili pompę, itd. i stwierdzili że wszystko jest ok. Dwóch mechaników jeździło tym autem i powiedzieli że wszystko wydaję się ok.... Dzisiaj byłem u innego mechanika żeby się przejechał i stwierdził że chodzi jak mechaniczne i tak dość gumowato (To takie uczucie jakbym jeździł na flapach....)
  7. Idzie to jakoś sprawdzić czy będę musiał zadzwonić do serwisu? Bo nie wiem co tam lali....
  8. Myśle że ciężej chodzi i kierownica chętniej wraca przy małych skrętach (łuki itp ) bo kręcić jedna ręką jeszcze się da.
  9. Witam. Od pewnego czasu wyłącza mi się wspomaganie elektryczne w Vectrze C GTS Z22SE jakoś 5/10 minut po nagrzaniu się silnika... Żadnych dźwięków spod maski, zgrzytań ani nic... Dodam że miesiąc temu miałem regenerację przekładni + wymiana płynu wspomagania + czyszczenie. Przed podjechaniem do firmy która zajmowała mi się przekładnią chciałbym się dowiedzieć czy ktoś z was miał już podobną sytuacją co do wyłączającego się wspomagania po nagrzaniu się silnika.... Usłyszałem opinie że mogą to być zaśniedziałe przewody bądź zły płyn... (Nie wiem jaką ma różnice płyn, chyba że chodzi o lepkość i właściwości smarowania)
  10. Wpisywałem różne frazy i znalazło mi raptem 1 temat z czego nie ma tam nic konkretnego tylko "Pociągnę kabelki i podepnę pod przód żeby też się zapalało" Jeśli masz gdzieś ten temat byłbym wdzięczny gdybyś mi go wysłał bądź jeśli znasz temat odpowiedział mi czy muszę dorabiać jakąś instalację czy jest tam już coś gotowego do wpięcia tylko.
  11. Witam. Mam takie pytanko. Otóż Moja Vectra nie posiada oświetlenia wnętrza na podsufitce z tyłu/na środku (Nie wiem jak to poprawnie ująć) Posiada tylko oświetlenie z przodu przy lusterku. Chciałbym wymienić tą podsufitkę na taką z oświetleniem również dla osób siedzących z tyłu. Czy potrzebna jest jakaś dodatkowa instalacja? Podpięcie czy coś w ten deseń? Czy może jest to pociągnięte na 'jednym kabelku' ? Troszkę męczące jest to, że panuję ciemnia z tyłu a osoby który wcześniej nie siedziały w Viki szukają mi tej klamki kilka minut...
  12. Witam. Czy wie ktoś może ile litrów jest między kreską a kreską w Vectrze Z22SE? (Bak 61 litrów?) Po zatankowaniu do pełna i przejechaniu 210km wskazówka opadła o 3 kreski. (Powyżej połowy i poniżej 3/4 baku) i zastanawia mnie czy jest to normalne czy moja Viki czasem nie pali za dużo. Na komputerze pokazuje mi że spaliło 17.6 litra na 210km co chyba powinno przeczyć wskazówce na zegarach (Nie potrafię jej wyliczyć) Za pomoc z góry dziękuję i pozdrawiam
×
×
  • Create New...