Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

pomponiusz

Forumowicz
  • Zawartość

    13
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O pomponiusz

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Signum 3.0 cdti 2008

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. pomponiusz

    Montaż i uruchomienie modułu CDC - SPORT

    Sprawdziłem. Trzymam na 2k obroty, wciskam przycisk i nic. Obroty ani trochę w górę.
  2. pomponiusz

    Montaż i uruchomienie modułu CDC - SPORT

    Musze sprawdzić. Ale wcześniej było to widoczne, obroty znacznie rosły. Teraz nawet nie ma ikonki "S"na wyświetlaczu licznika. Poza tym tak jak wcześniej pisałem, brak zmian w wspomaganiu kierownicy oraz IDS.
  3. pomponiusz

    Montaż i uruchomienie modułu CDC - SPORT

    Mam pytanko. W sigu mam oryginalnie zamontowany przycisk sport, ale coś się stało i przestał działać. Po naciśnięciu zapala się dioda na przycisku, ale na zegarach brak ikonki. Nic się też nie dzieje z obrotami ani wspomaganiem, IDS również bez zmian. Jak to diagnozować? Gdzie szukać? A może ktoś z okolic Piły byłby w stanie mi pomóc?
  4. pomponiusz

    Sterownik D5WS

    rozumiem ze przedlift i polift nie ma znaczenia?
  5. pomponiusz

    Sterownik D5WS

    w tej chwili na allegro tylko D5WZ jest, to chyba było w przedlifcie. Od tego też może być sterownik?
  6. pomponiusz

    Sterownik D5WS

    przewaliłem prawie cały temat Webasto, nie byłem pewien czy można po prostu zastąpić sterownik innym. Ale skoro można to dzięki za info
  7. pomponiusz

    Sterownik D5WS

    Może opisze całą sytuację. Po wymianie sztyftu, czujników i sitka. Dostawałem info: nie wykryto płomienia, a czujnik temp. sterownika? pokazywał -172stC. Sterownik poszedł do naprawy. Jak wrócił to temperatura już OK, ale pojawiły się błędy: B1000 i B1424
  8. pomponiusz

    Sterownik D5WS

    Dzwoniłem, pytałem. Sam sterownik nie występuje, można zakupić cały piec za ok 8k. Mój sterownik ma nr: 25 2286, czy można zamienić to sterownikiem z innym numerem?
  9. Witam, Potrzebuje pomocy ze sterownikiem od ebera. Nie odpalał mi piec, wymieniłem w nim sztyft, czujniki i sitko. Zdiagnozowano również uszkodzenie sterownika, wysłałem do naprawy. W tej chwili 3 raz odbieram od poprawki i nadal sypie błędami. Czy ktoś mógłby mnie oświecić jak to jest z tymi sterownikami? Mianowicie czy można gdzieś dostać nowy? Czy można podmienić z innego opla z innymi numerami? Nie chce stracić możliwości programowania z poziomu auta.
  10. pomponiusz

    Nie działa przycisk sport

    Tak, właśnie o to S chodzi. Webasto po skasowaniu błędów startuje, ale wywala błąd: Nie wykryto płomienia. Zleciłem mechanikowi wymianę sitka i sztyftu żarowego. Co do SPORTU - bezpiecznik cały. W OP-COMie brak błędów. Po naciśnięciu na przycisk zapala się na nim dioda. Natomiast w OC brak zmiany przy pozycji tryb sportowy. Nie znam op-coma, sprawdzał to mechanik, ale w jedym miejscu przy wyłączonym przycisku sport pojawia się: tryb sport - aktywny, a po włączeniu sport - nieaktywny. Tak jakby było odwrotnie.
  11. Witam forumowiczów. Przejrzałem już chyba całe forum, ale nie znalazłem odpowiedzi na moje pytanie. Od pewnego czasu nie działa mi przycisk sport. Po wciśnięciu przycisk podświetla się, natomiast ani nie zapala się ikonka "S", ani żadnych zmian. Szczerze mówiąc nie wiem kiedy przestał działać, rzadko go używałem. Dodam że mam problem również z webasto. Z pilota albo z kompa po załączeniu, włącza się AUTO, nawiewy itp, natomiast sam piec nie startuje, nie słychać pompki, niczego. Wieczorem będę miał op-coma więc podepnę i wrzucę tutaj błędy
×