Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kermit91

Forumowicz
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kermit91

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Vectra C sedan z18xe

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czy używa ktoś interfejsu vxdiag vcx nano z tech2win i może powiedzieć czy będzie lepszy od opcoma? Obecnie cena na aliexpress 83$ = 320pln a na allegro chodzą po 750
  2. W sensie że ten wyświetlacz? To będzie 2-rzedowy GID zapewne, 2003r
  3. Oki już wszystko rozumiem. Wie ktoś czym różnią się te indeksy? tzn czy tylko na 8 będzie działał komputer?
  4. Jakoś kiedyś zmieniłem index żeby mieć komputer to chyba mogę go znowu zmienić? Jest jakaś rozpiska tych indexów który nr co spowoduje?
  5. OK a czy można zmienić index na taki w którym jest komputer pokładowy ale bez tych komunikatów?
  6. Miałem niezłe przygody z opcomem na windows 10, na 7 działał, potem na 10 też jakoś ruszył ale przestał jak system sam sobie zaktualizował sterowniki, potem odpowiednie nie chciały się zainstalować bo albo nie było podpisu cyfrowego albo wywalało inne błędy, na szczęście jakoś to ogarnąłem. Chciałem sobie wyłączyć komunikaty o usterkach w GID, ponieważ po aktywacji komputera pokazuje mi niski poziom płynu do spryskiwaczy, jeździłem z tym dłuższy czas ale zaczęło mnie to już denerwować, no i doszedłem do tego (mam wersję angielską i v1.59) ale wygląda to tak że zmieniam opcję komunikaty usterek na - nie występuje, daję programuj i pokazuje komunikat że programowanie udane a z wyświetlacza znika komunikat z wycieraczkami, jednak jak wychodzę z modułów i zakończy komunikację to informacja z wycieraczkami znowu jest na wyświetlaczu a jak znowu wejdę w moduł to z powrotem jest to co przed programowaniem czyli nie zapisuje tego albo nie wiem co... Miał ktoś taki problem że niby programowało dobrze ale do czasu wyjścia z programu? Chyba że trzeba zmienić index kodów na inny tylko jaki... Teraz mam bodajże indeks 2 wariant 8 lub na odwrót...
  7. Przy wymianie tarcz robiłem pomiary bicia i 3 piasty miały 0.01-0.02 a ta miała 0.06 a założone tarcze 0.03 a na tej walniętej 0.08. Poza tym podejrzewałem lewą piastę bo wibrację były odczuwalne najbardziej naprawych zakrętach, typowego wycia łożyska nie było.
  8. Wiem że sporo czasu minęło ale rozwiązując temat chciałbym wyjaśnić że przyczyną wibracji była lewa przednia piasta. pozdrawiam
  9. Podłączę się bo mam taki sam silnik. Ponieważ będę chciał założyć instalacje lpg zmierzyłem z ciekawości ciśnienie sprężania i wyszło 1- 17.0 , 2- 17.1, 3- 17.0 4- 17.1 Vectra ma na liczniku 200tys, opcom w sterowniku silnika pokazuje 290tys - auto od handlarza, czy te ciśnienia nie są wręcz za duże?
  10. Dzięki za odpowiedzi. Szarpać za półoś jak auto stoi na kołach, czy nie ma różnicy jeśli jest podniesione? Jeszcze zapomniałem napisać że te wibracje są bardziej odczuwalne jak auto się trochę rozgrzeje. Co z tyłu mogłoby jeszcze powodować wibracje podwozia oprócz kół? Nie wiem w jakim stanie są tuleje, luzów raczej nie ma i nic nie stuka, amortyzatory wymieniałem a ostatnio przy wymianie opon wyszła pęknięta sprężyna z lewej strony i na dniach wymienię sprężyny ale moim zdaniem wibracje bedą pochodzić z przodu tylko że na kierownicy nic nie czuć. Opony mam nowe, ustawiona zbieżność, na zimówkach było to samo. Tak na marginesie polecam opony które teraz kupiłem - Vredestein Sortrac 5, na poprzednich letnich Michelin i zimówkach Dębicy koła biły powyżej 120kmh już myślałem że felgi będą krzywe a te Vredesteiny wyważyły się bez problemu i nic nawet nie drgnie na autostradzie i są cichutkie.
  11. Witam, nie doszukałem się podobnego problemu, mam nadzieję że uzyskam tu pomoc. Auto to Vectra C 1.8 122km Podczas jazdy odczuwalne są wibracje podwozia, jakby podłogi, czuć to najbardziej na pedałach oraz słychać takie niejednostajne buczenie połączone z drganiami i jakby głośniejszy wydech, co ciekawe przy prędkościach ok 40-60kmh i na prawych zakrętach oraz delikatnie na wprost, nie przenosi się to na kierownicę. Najgorsze jest to że nie dzieje się to cały czas tylko np na jednym łuku wibruje, na następnym już nie, na jeszcze następnym wibruje tak że aż plastiki słychać itp. Wciśnięcie sprzęgła niczego nie zmienia, wibracje gdy już się pojawią nasilają się wraz z pogłębianiem zakrętu. Mam wymienione kompletne drążki kierownicze, tylne tuleje w przednich wahaczach, sworznie niby są dobre, niby nic nie stuka. Normalnie typowałbym lewe łożysko koła, z tym że u mnie nic nie wyje, luzu na żadnym kole nie wyczułem i np przy 120kmh jest cicho również przy zmianie pasa więc łożysko raczej odrzucam. Nie wiem jak sprawdzić przeguby i poduszki silnika raczej tutaj widziałbym winowajcę tych wibracji tylko że nie mam pomysłu jak się za to zabrać.
×
×
  • Create New...