Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

szymozor

Forumowicz
  • Posts

    98
  • Joined

  • Last visited

Informacja o profilu

  • Skąd
    Gdańsk

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    Signum fl 2.0t 235km

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

szymozor's Achievements

Średnio obeznany

Średnio obeznany (2/7)

7

Reputation

  1. Nie rozumiem tych czujników,niedziałal lewy tył, zmieniłem czujnik i się pojawiło, ale zniknął prawy przód, zmieniłem czujnik i zaczął działać prawy przód ale zniknął prawy tył… nie wiem może ma ktoś jakaś sugestie gdzie szukać problemu ? Wysłane z iPhone za pomocą Tapatalk
  2. Takie pytanie mam błąd c0760-00 na tylnim lewym kole, czujnik sprawne bo przekładalem koła i na innych miejscach widzi czujkę. Trasa zrobiona 400km i nic gdzie można szukać jeszcze przyczyny? Skoro czujniki w nadkolu są dwa tylko, gdyby był uwalony to rozumiem dwóch by nie widział na tyle ?
  3. Ja miałem BRC i wywaliłem po poprzednim właścicielu zakładany w Tczewie lpg Wysłane z mojego Mi Note 10 przy użyciu Tapatalka
  4. Silnik jest nowy, czy. "nowy" używany? Może tutaj problem lezy Wysłane z mojego Mi Note 10 przy użyciu Tapatalka
  5. Podnosisz lekko przodz i montujemy nic nie trzeba później ustawiać Wysłane z mojego Mi Note 10 przy użyciu Tapatalka
  6. Valtek to "dobry" zestaw do 1.6 16v 101koni a nie tutaj Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  7. Komputer nie będzie się zgrywal, a reszta tak Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  8. Brzmi trochę jak wypadanie zapłonu Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  9. To dołożyć i nowy silnik wziąć na zapas xD zamiast rozrządu samego Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  10. Ja dałem spokój bo od kas przyszła niska temperatura około zera to potrzebuje 10-15 km na obwodnicy Gdańska , tempem około 90km żeby ruszyła wskazówka , w trasie trzyma później około 85, więc tak chyba jest Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  11. Skąd takie informacje ? Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  12. To cięgno od klap wirowych, ktoś to najpewniej zablokował bo są uszkodzone Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  13. No jak ma słabsza kompresję to znaczy że te coś się dzieje już, i pytanie zrobisz turbo i czy reszta się nie sypnie. Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  14. Dzięki, ale za chiny nie mogę znaleźć tam wymiarów tulejek Dobra rozrusznik rozebrany wyczyszczony, ale mam pytanie czy powinna być kulka metalowa w gnieździe gdzie wchodzi wirnik? U mnie nie było tej kuleczki złożyłem bez niej, i teraz zastanawiam się czy ktoś kiedyś zapomniał czy po prostu tutaj ich nie ma ?
  15. W z20net jest taki sam jak w dth rozrusznik? Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
×
×
  • Create New...
UP