Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Szpak09

Forumowicz
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Szpak09

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Opel Vectra B

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam. Posiadam VB 1.7 td Isuzu 96r. Nie działa mi chłodzenie mam nowy termostat, pompę wody chłodnice, jadąc dzisiaj miałem 95°C, termostat powinien mi się otwierać przy 92° tak było wybite na nim. Może ktoś wie o co chodzi? Albo jak sprawdzić na krótko czy wentylator kręci - przez bezpiecznik? Proszę o pomoc
  2. Witam. Jak w temacie ucieka mi płyn chłodniczy, mam wymieniony silnik w mojej viki 96r więc napewno to nie uszczelka pod głowicą, dym z rury jest czarny, chłodnica dobra. Może ktoś wie gdzie może płyn uciekać? Po przejechaniu 150km + cały zbiorniczek płynu chłodniczego pusty..
  3. No właśnie na bębnie miałem już regulowane to pozostaje jeszcze wewnątrz? I jeszcze jedno pytanie. Czy jak ręczny jest zaciągnięty to ma być odrobinę luzu na kołach?.
  4. Witam miałem w mojej viki 96r wymienione szczęki, linka dobra a ręcznego brak, odrobine trzyma ale jak bym na górce postawił to pewnie by pojechał, i o co tu chodzi ktoś może wie? Może trzeba bardziej ja naciągnąć?..;/
  5. Już wszystko ok! Teraz ładuje mi 14,50V to za dużo? Czy dobrze?? Silnik 1.7 td isuzu
  6. Już wszystko ok! Teraz ładuje mi 14,50V to za dużo? Czy dobrze?? Silnik 1.7 td isuzu
  7. Sprawdzone i nic tam nie padło, może akumu ciulowy? Chociaż ma 2 miechy. ;/
  8. Wogole nie ładuje,nie mogę odpalic, zapłonu nie ma, akumu nowy,alternator po regeneracji, wcześniej mi ladowalcpo 12/13 V
  9. Witam. Dzisiaj odpaliło mi auto rozmalnie bez problemu dojechałem po pracy. Po 7 godz chce odpalić a tu brak zapłonu żadna kontrolka nie świeci, akumulator nowy kupiony 2 miesiące temu, podpiolem kablami do innego auta i lipa, dalej nie odpalił nawet rozrusznik nie zakręcił, ale zapłon bym gdy światła itp gry byl pod kablami. I i co to może chodzić?? Sprawdź ale miernikiem akumu i pokazało 0.2 V.. czy to możliwe że akumulator siadł? Bo na wyłączonym silniku powinno pokazywać o wiele wiele wiecej.
  10. Witam. Mam pytanie może ktoś wie co może być przyczyną braku hamulców lewy tył hamuje bardzo słabo, a prawy tył wogole i do tego piszczy? Może klocki do wymiany? Tarcze zaciski? I ręczny tak samo nie trzyma tyłu a linka jest naciągnięta.
  11. Wszystko już zrobiłem i działa, tym razem padł bezpiecznik nr 22- przyrządy, lampki, wyświetlacz, klimatyzacja, radio, telefon, i przerwany kabelek lampki drzwi. Dziękuję na pomoc i odpowiedzi, pozdrawiam.
  12. Nie padał deszcz, sciagalem tapicerkę z tylnich drzwi i naciagnolem nie chcąco kabelek od głośnika, i nagle wyłączylo się radio więc zrobiło jakieś zwarcie. Bezpieczniki wymienione 21,22,29,31 i 38. Jak wlacze kierunkowskaz prawy czy lewy to migaja kontrolki akumulatora abs. Dzis je wymieniłem, działało wszystko, po 4hp chciałem jechać do sklepu an u znowu to samo ;/
  13. Witam. Mam problem ze swoją vectra. Miałem zwarcie, migaly mi wszystkie kontrolki prędkościomierz, wskazówki paliwa, temperatury itp nie działa radio ani kierunkowskazy. Dzisiaj wymieniłem bezpieczniki między innymi nr 29 i wszystko było ok, około 4 godz później znowu mam to samo;/
×
×
  • Create New...
UP