Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Seboo107

Forumowicz
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Seboo107

  • Rank
    Nowy
  • Birthday 08/10/1995

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Łódź

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    VECTRA C 1.9 CDTI 2006 KOMBI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam! Chciałbym w swojej Vectrze polift dołożyć czujnik zmierzchu i deszczu. Posiadam czujnik EX, włącznik świateł auto oraz taśmę pod czujnik. Szybę mam zwykłą bez mocowań. Po podłączeniu czujnika na krótko i podpięciu włącznika auto światła zapalają się same przy każdym świetle na pozycji "auto". Czujnik deszczu po dołożeniu czujnika z żelkiem do szyby również nie działał. Na 99% wszystko mam aktywowane. Może ktoś coś mi podpowie co może być nie tak ?? Z góry dzięki za odpowiedzi. Pozdrawiam !
  2. Tak. Miałem ostatnio bardzo podobną sytuację, tylko u mnie gasło wszystko po kolei.
  3. Tak. Miałem ostatnio bardzo podobną sytuację, tylko u mnie gasło wszystko po kolei.
  4. Sprawdź ładowanie. Wysłane z mojego SM-G955F przy użyciu Tapatalka
  5. Sprawdź ładowanie. Wysłane z mojego SM-G955F przy użyciu Tapatalka
  6. Nawet bym nie pomyślał, że może to być wina braku DPF, więc nic o tym nie wspomniałem. Dzięki wielkie za pomoc. Wysłane z mojego SM-G955F przy użyciu Tapatalka
  7. Witam! Wczoraj po raz drugi wystąpił u mnie problem braku mocy i odcięciu przy 3000 obr/m. Problem ten występuje zaraz po odpaleniu auta. Auto ledwo co się wkręca. Po zgaszeniu i odpaleniu ponownie problem ten znika i już się nie pojawia. Pierwszy raz miałem tak ok 2 tygodnie temu. Po podłączeniu OP-COM'a zero błędów. Szukałem trochę o tym w internecie ale w sumie nic ciekawego nie znalazłem. Czy jest możliwe, że Vika po prostu przechodzi w tryb awaryjny nie informując o tym żadną kontrolką oraz żadnym błędem ? No i pytanie co może to powodować ? Z góry dzięki wielkie za każdą
  8. Fakt. Sorki tak to za pytanie. Przeoczyłem to. Dzięki Panowie za odpowiedzi ;).
  9. Witam! Co daje w ogóle podłączenie sterowania lusterkiem ?? Zastanawiam się czy warto bawić się w podłączenie wraz ze sterowaniem. Tak przy okazji spytam. Tylko Techem idzie aktywować fotochroma ??
  10. Witam ! Co by nie tworzyć nowego tematu, to zapytam tutaj. Posiadam vorodna ht 869vt2 i potrzebuję znaleźć plusa który pojawia się po zapalaniu świateł i jest gdzieś w pobliżu radia ;). Z góry dzięki za odpowiedzi :).
  11. Osobiście u siebie mam takie coś. http://www.lpelektronik.com/subwoofery/2294-boombox-samochodowy-12-peiying--5901436727651.html Gra bardzo przyjemnie :). Polecam szczerze :).
  12. Witam! Otóż pojawił się u mnie ostatnio problem. Jadąc autem podczas sporego deszczu i wjechaniu w większe kałuże, stojąc na światłach staje się odczuwalne trzęsienie autem. Czy stoję na biegu czy na luzie trzęsie. Po lekkim dodaniu gazu nic już nie czuć. Przy lekko mokrej nawierzchni problem ten się nie pojawia. Ktoś z Was może ma jakieś pomysły od czego taknsie może dziać ?? 1.9CDTI 150. Z góry dzięki za odpowiedzi. Wysłane z mojego SM-G955F przy użyciu Tapatalka
  13. Witam! Przymierzam się do montażu AUX i mam pytanko. Czy jak zrobię UPDATE Softu na ten będzie wszystko ok ?? Czy jednak muszę szukać innego ??
  14. Priv. Wysłane z mojego SM-N930F przy użyciu Tapatalka
×
×
  • Create New...
UP