Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

bambel15

Forumowicz
  • Ilość treści

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O bambel15

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    Opel Vectra C Kombi 1.9 CDTI
  1. Dzięki bardzo. Gdyby ktoś miał numery seryjne GM takiej wiązki po lifcie, to się nie pogniewam jak napisze
  2. Witam Panowie Potrzebuje porady, ponieważ w mojej Viki brakuje przewodów, które wpięte są pod halogen od strony pasażera (jest ucięta.. ). 1. Mam Vectre C po lifcie (2008) i chce się dowiedzieć, czy instalacja FL rożni się czymś od instalacji montowanych w przed liftach.. ?(tylko takie są na aukcjach na allegro, FL nie spotkałem) 2. Gdzie się wpina taką instalację.. ? Wiem, że jest ona na zderzaku poprowadzona i łączy się z czujnikiem temperatury, ale gdzie dalej wpiąć tą główną kostkę ? ***Zdjęcie podglądowe z neta***
  3. Tutaj wchodzisz tym guzikiem do Menu Bluetooth. Należy go wcisnąć do środka. Tylko musisz być w zakładce telefonu :-)
  4. ktoś ma może pomysł jaki powód może być takiego zwarcia ? pompa może to powodować? sprawa ma się tak.. coś mi zaczęło dziwnie działać pod maską..niezależnie od obrotów silnika.. obroty na biegu jałowym podwyższyły się do 1000/min. nagle podczas jazdy znikło mi oświetlenie panelu klimy, po chwili zaczął wyłaczać się wyświetlacz.. kilka sekund później padło wspomaganie, pojawiły się kontrolki trakcji, ABSu i kierownica z wykrzyknikiem...znikło polskie menu... gdy zgasiłem samochód, juz nie mogłem go odpalić.. efekt widoczny na filmiku.. zwarcie powoduje nawet mryganie świateł mijania!.. :/
×
×
  • Utwórz nowe...