Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

DanielS

Forumowicz
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

1 Neutral

About DanielS

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    lubelskie
  • Auto
    była vectra b jest vectra c 1.9 cdti kombi

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 15 km jazdy to powinien sie naładować mrozów niem aż tak dużych raptem -5 może -7.Ile aku ma lat.
  2. Ładowanie masz dobre.albo aku masz do wymiany albo jezdzisz na krótkich odcinkach i nie doładowuje ci aku.Mi kontrolka sie zapalała w zimie jak jezdziłem na krótkich odcinkach, aku. miał 1.5 roku. Naładowałem i spokój na jakiś czas.
  3. Cześc kolego jak ci sie zapala ABS podczas zapalania to masz niedoładowany aku. Naładuj i sprawdz ładowanie.Piszesz że ma 13V bez obciążenia ale aku. czy masz takie ładowanie.
  4. Cześć książkowe ładownie to 14,4V masz troche za duże lepiej wymiń regulator napięcia niż ma ci rozwalić aku,
  5. Słuchaj to klekotanie to siada ci wysprzeglik ja jezdziłem z tym pare lat ,jak telepie ci autem na wstecznym to sprawdz czy nie masz wywalonej poduchy pod skrzynią,
  6. Słuchaj z którego roku masz te opony mi tez ząbkowały z tyłu co sie okazała były zurzyte chyba że masz amorki wywalone
  7. Cześć. Słuchaj też miałem problem z brakiem mocy w swoiej vik 2,0 dtl okazało się że zawór elektromagnetyczny przy turbie raz działał raz nie .Najlepiej odepnij przewód od WG i spróbuj zaciągnąć cięgno i czy on się zciągnie jesli tak to zawór WG masz sprawny a wadliwy może być elektrozawór z którym ja sie męczyłem pare dni,
  8. Cześc witam wszystkich.Słuchaj z tym dogrzewaczem jest różnie spróbuj sprawdzić bezpiecznik nr29 ja też to miałem zamontowanie w dawniej vki i to chodziło jak coś to pytaj .
×
×
  • Create New...
UP