Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

hetman83

Forumowicz
  • Content Count

    51
  • Joined

  • Last visited

Community Reputation

2 Neutral

About hetman83

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Vectra C 1.8 2007r HB

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Maybah - mi leciało z magistrali wodnej spod silnika, wymieniłem spod silnika 2 oringi i jest ok i oby tak zostało. Oringi stare były twarde i puszczały. Z obudowy filtra nic nie było z tego co mówił mechanik, może masz to samo. Baryzupa - zobacz na YT jak się płucze układ, nieraz trzeba to robić wiele razy do czystej wody. Także trochę zabawy z tym jest.
  2. To czemu te przedziały 0,27-0,35 dla wydechu skoro przy 0,1 nawet nic się np nie dzieje ?
  3. Byłem dziś u zaufanego gazownika po odbiór auta, wstawiłem je 2 dni temu na sprawdzenie zaworów i ewentualną poprawę. Jeszcze ponad 20km zrobił i poustawiał lpg itd. Wyniki pomiarów luzów zaworowych: Ssące: wszystkie 8szt po 0,25, wydechowe: 0,25 0,25 0,30 0,30 0,25 0,24 i 0,25 0,25. Mam się martwić wydechowymi ??? z tego co widzę i czytam to jest ok. Żadnych błędów nie ma.
  4. dzięki za linki, chyba jest ok ale na rozgrzanym jakby bardziej głośniej słychać, u mnie narazie nie ruszam póki nie będę pewien czy na 1000% coś jest nie tak z kzfr, narazie mam błąd tylko od sondy i mieszanki 0170 więc kół nie ruszam, sprawdzę tylko luzy zaworowe, może będzie ciszej.
  5. Proszę posłuchać nagrania i napisać czy według Was koła kzfr mam do wymiany?? Na żywo dźwięk jest bardziej łagodny, dyktafon może jest za czuły. Auto odpalone na zimnym silniku. Pozdrawiam. 130318.WAV
  6. Proszę posłuchać nagrania i napisać czy według Was koła kzfr mam do wymiany?? Na żywo dźwięk jest bardziej łagodny, dyktafon może jest za czuły. Auto odpalone na zimnym silniku. Pozdrawiam. 130318.WAV
  7. Właśnie nie pamiętam czy "wypedałowałem" p0014 i 0170 przed czy po wyjęciu zaworku, w ogóle wcześniej nie szukałem w ten sposób błędów, a może miałem go już od jakiegoś czasu dopiero teraz go "odczytałem"? sam nie wiem. Płukanka nie zaszkodzi? słyszałem że syf z płukanek może zatkać kanały olejowe.
  8. dziś kolega mi skasował błędy, coś tam było z sondą lambda uboga mieszanka itd, check się nie pali, ale z "pedałowania" błędów to błąd zniknął 0014 a nr 0170 nadal jest. wychodzi na to że 0014 było od checka a nie od kzfr jak to każdy mówi ? załączm mp3 z dziś. silnik nagrzany po skasowaniu błędu. 2018_03_10_12_29kkk.mp3
  9. Tego nie wiem, nawet nie wiedziałem żeby tak to sprawdzać, ten błąd 0170 to błąd pierwszej lambdy z tego co wiem, do wymiany ?
  10. Nie wiem szczerze mówiąc ja nie patrzyłem dokładnie co tam robił, tylko mi mówił co widzi.
  11. dziś kolega mi skasował błędy, coś tam było z sondą lambda uboga mieszanka itd, check się nie pali, ale z "pedałowania" błędów to błąd zniknął 0014 a nr 0170 nadal jest.
  12. Możesz dać linka do tych rozciętych kół ?? Wraz z kołami trzeba też uszczelniacze wymienić, tak ?? Posłuchaj tego załącznika i jak to oceniasz odpalanie po czyszczeniu.mp3
  13. Masz rację, jak robić to wszystko naraz lepiej i mieć pewność, masz na myśli regulację zaworów a więc ewentualna wymiana szklanek itd i do tego trzeba rozpiąć rozrząd?? Bo samo sprawdzenie luzów nie wymaga tego rozumiem.
  14. a więc dziś zamontowałem nowy zaworek, miałem problem z dokręceniem śrubki o czym była mowa na forum z linku ale dałem jakieś małe dwie podkładki i niby doszło do końca, w sumie aż tak super mocno chyba nie musi być, tam i tak dotyka metal o metal wiec gdyby nie oring i tak by leciało dzięki ciśnieniu ale i tak myślę żeby rozgwintować na 6mm i dać grubszą śrubę. siateczek z nowego nie zdjąłem jeszcze bo się bałem że coś możę być z nim nie tak i później nie będę mógł oddać, później wrzucę dźwięk silnika i filmik, dla mnie lekko klekocze ale to może zawory...może jestem przewrażliwony?z linku co
  15. Można powiedzieć że 1 zawór nie ma już sitek, tutaj całość :/
×
×
  • Create New...
UP