Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Maniek1996

Klubowicz
  • Content Count

    51
  • Joined

  • Last visited

Community Reputation

0 Neutral

3 Followers

About Maniek1996

  • Rank
    Nowy
  • Birthday 01/02/1996

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Ostrowiec Świętokrzyski
  • Zainteresowania
    Motoryzacja.

Dodatkowe pola

  • Województwo
    świętokrzyskie
  • Nr klubowy
    1175
  • Auto
    Vauxhall Vectra C 2005r 1.8 silnik 122km
  • Oddział VKP
    Świętokrzyski

Kontakt

Recent Profile Visitors

938 profile views
  1. Cześć odkurzę temat, ja mam taki problem, że plyta nawet nie chce wejść od razu ją wyrzuca, nie pokazuje ze są plyty, a wszystko slychać, że dziala, to może być to co kolega wyżej ma?
  2. Musiał bys kolego przy zawiasach wyregulować
  3. Z tym się zgodzę, u mojego brata poszła tak, że silnik stanął i musiał sprowadzać nowy.
  4. A czyściłeś styki? może masz gdzieś tam brudne co nie łączy?
  5. Mi się wydaje kolego, że wtryski mogą być zapchane, bo jak Ci gaśnie tak jak miało się kończyć to może gdzieś coś zapchane masz.
  6. Tak czytam, to nie chodzi oto, że masz za niskie napięcie? masz możliwość sprawdzić jakie masz ładowanie na obciążeniu?
  7. Odkręcasz po dwie śruby nadkole po jednej i po drugiej masz 4 już w zderzaku, i pod maską masz 4 śruby od góry i od boku na środku i zdejmujesz zderzak, lampy lampie masz 3 śruby dwie na górze jedna pod zderzakiem, dlatego trzeba zdjąć zderzak, pamiętaj aby nie pociągnąć za mocno lampy jak odkręcisz, bo kable wyrwiesz. Oczywiście po lift sam musiałem lampy wymieniać to wiem
  8. Jak kolega wyżej pisze, spróbuj, bo u mnie jak szło to właśnie przodu silnika tam gdzie jest jest zakryty początek wydechu od silnika jak wychodzi i co jest sonda. Mogło coś po prostu kapnąć i teraz gdy się rozgrzeje to dymi.
  9. Ja miałem kolego taki problem w styczniu, że gdy samochód postał z tydzień +/- w garażu nie odpalany to kiedy go odpaliłem to po chwili zaczął dymić, a jak już zaczął jeździć to przestał, tam wszystko masz suche?
  10. Jak masz paragon/fakturę to powinieneś wtedy reklamację złożyć, bo przy najmniej na półroku/rok jest (powinna) być gwarancja u mechanika.
  11. Zobacz kolego najpierw płyny i tak dalej, zobacz czy nie musisz odpowietrzyć, jak nie masz problemu z innymi biegami to jest mały plus, bo u mnie sprzęgło nie dociska i jak dam jedynkę to auto lekko się toczy, nie widać prawie tego, ale coś się toczy, a na luzie nie. Nie chce od razu Cię straszyć czy coś, ale spróbuj jeszcze tak jedynkę dać a później wsteczny, czytałem coś na forum, że czasem tak jest i warto tak zrobić
  12. Kolego, jak masz możliwość u kogoś podłączyć panel to podłącz ew jak chcesz się pobawić to nawet rezystor przepiąć z innej Viki aby sprawdzić ja tak sprawdziłem i wiedziałem, że w rezystorze bezpiecznik mi poszedł, a jednak osoba mi mówiła, że panel do wymiany..
  13. Jak się boisz to zawsze możesz odpiąć aku i będziesz miał na 120%, że nie wystrzeli poduszka, wczoraj czyściłem manetki od kierunkowskazów to taki syf, że szkoda gadać, jeszcze syf był gdzie jest guzik od tempomatu, a wcześniej tego nie czyściłem id tak przez 5 miesięcy takie syfy były
  14. A próbowałeś to przeczyścić? czymś cienkim po prostu w tych rowkach, bo nie każdy kierowca umie jeździć z czystymi paluszkami ((Nie piszę, że ty )) ew zdjąć i zobaczyć i złożyć jeszcze raz.
×
×
  • Create New...