Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Mariuszek2501

Forumowicz
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mariuszek2501

  • Rank
    Nowy
  • Birthday 01/25/1987

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Smoryn

Dodatkowe pola

  • Województwo
    lubelskie
  • Auto
    vectra c

Kontakt

  • GG
    3874450

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie robiłem jeszcze nie miałem kiedy. Ale jeździłem z mechanikiem miał podłączony komputer I mówił ze wszystkie parametry są dobre. Dziwne jest to gdy dochodzi do 3000 obrotów to jest takie buczenie z silnika.
  2. Jeszcze nie robiłem. Ale jeździłem z mechanikiem miał podłączony komputer i mówił ze wszystkie parametry są dobre. Dziwne jest to ze jak dochodzi do 3000 obrotów to wtedy jest takie buczenie z silnika.
  3. Tak gruba mam blachę u mnie na wolnych obrotach pokazuje 50-53. Może to będzie problem z tymi wycierahacymi się walkami. Sam juz nie wiem
  4. Tak gruba mam blachę. U mnie pokazuje 50-53. A może przyczyną są wytarte walki rozrządu juz sam nie wiem
  5. A koledze ile przeplywomierz pokazuje na wolnych obrotach?
  6. Mogę jeszcze dodać że z rana gdy odpalam auto po nocy to tak głośniej pracuje przez jakieś 20 sekund taj jakby zawory albo coś. Oleju nie bierze. Wszystko sprawdzone co możliwe. Wtryski po regeneracji a przed regeneracja tez nie miał mocy
  7. Do Lublina mam 80 km. Bylem wczoraj na diagnostyce i powiedział mi ze przepływke trochę zaniza. Wiec ja podmienialem od kolegi ale niestety nic to nie dało. Ten MAP sensor czyścilem i dalej nic żadnej poprawy. Dodam jeszcze ze gdy depne do spodu to wtedy silnik tak buczy podczas przyspieszania.
  8. Przeplywomierz podmienialem od sprawnego samochodu i dalej nic to nie dało. Juz brak pomysłów
  9. Chodzi ci o ten zawór który steruje łopatkami od pompy vacum? A jak go sprawdzić?
  10. O to chodzi ze nie mam z kad wziąść przepływke. Na szrocie chcą żeby płacić a później jedynie wymiana. A jak to nie to to szkoda kasy. Chyba ze kolega dałby rade załatwić pożyczyć
  11. Dpf właśnie usunąłem. Przepustnice podmienialem i nadal jest tak samo. Do auto Krak mam daleko. A w okolicy nie ma tunera. A gdybym zrobił logi op com em to dałoby to coś i wstawił tutaj
  12. Kolektor mam nowy. Przepustnice czyścilem ale to nie pomaga
×
×
  • Create New...
UP