Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

g_e_x

Forumowicz
  • Postów

    116
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O g_e_x

  • Urodziny 1994.12.16

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Jelna

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Vectra C 1.8 GTS

Ostatnio na profilu byli

533 wyświetleń profilu
  1. Nie wiem czy mi sie tyko tak wydaje ale kierownica jakaś dziwna taka, radio słabo dopasowane. Zdjęcia też beznadziejne
  2. U mnie już za późno Od nowości pewnie był pilotem otwierany i ani nie drgnie Zapuszczałem różnymi środkami, zostawiałem na parę dni w WD i nic
  3. Miałem podobnie w sobotę, podchodzę do auta chce otworzyć a tu lipa aku padł. Pewnie zostawiłem radio włączone (auto stało 3 dni w garażu) No i zaczęła się rozkmina co tu by zrobić. Poczytałem na forum o patencie z drutem, 20s i maska była otwarta. Linka powinna ci na 100% puścić jak to prawidłowo robiłeś :0 Jak dałeś drut po lewej to za nic w świecie nie puści zamek, ja tak na początku próbowałem. Dodam zdjęcie będzie dla potomnych
  4. Ja miałem luzy na bananie przed zimą byłem u mechanika na szarpakach i jakoś znalazł luz. Teraz jeszcze raz byłem w tym warsztacie, bo nie wymieniłem przed zimą i zapomniałem z której to strony było. Nie było tamtego mechanika był inny ale to samo mi stwierdził. Wiec raczej dobry mechanik nie bedzie miał z tym problemu.
  5. Jedz na szarpaki i wszystkie luzy ci znajdzie
  6. Ja też tak miałem ubywał mi płyn ale tragedii nie było więc nic z tym nie robiłem. Ale ostatnio wymieniałem rozrząd i okazało się że to przez pompę wody, ktoś wcześniej jak robił rozrząd chyba jej nie wymienił i proszę
  7. Wszystko jest opisane w dziale car audio, są poradniki i odpowiedzi na twoje pytania.
  8. Witam, od paru dni dręczą mnie zablokowane drzwi kierowcy, centralny normalnie chodzi, klamki też. Myślałem że to przez te mrozy, psikałem odmrażaczem grzałem suszarką ale nic. Jak ruszam klamką to słychać cykanie w okolicy zamka pewnie ta zapadka opada ale nie uwalnia tej blokady już sam nw. Dodam jeszcze że auto stało 1 dz bez aku Najgorsze że 12 mam przegląd Ma ktoś jakiś pomysł.....
  9. Musisz zrobić adaptację przepustnicy jak to benzyna. Z tego co wiem to OP-COM da radę. Spróbuj jeszcze aku odpiąć na 15 min. A aku powinien być odłączony przed demontażem może wtedy nie było by problemu.
  10. Ja wcześniej też podłączałem pod to radio CA. Kupiłem na allegro takie coś https://www.google.pl/search?q=vectra+c+konwerter+rca+iso&sa=X&biw=1440&bih=801&tbm=isch&tbo=u&source=univ&ved=0ahUKEwiO0vz3poXQAhViQpoKHfIZDYcQsAQIJA#imgrc=wvZQLd9iIeFtWM%3A dołożyłem dwa kabelki do sterowania kiery (jak się zdecydujesz na to, to mogę ci podać w jakie gniazda wpiąć) Najwięcej roboty będziesz miał przy upchaniu tego wszystkiego ale jest to wykonalne choć bardzo wkur... Ty pewnie kupiłeś ten konwerter co podpinasz pod głośniki tył ( nie polecam tego w uj zabawy i efekt mizerny) Ale i tak lepiej by było zainwestować w radio z RCA i USB Jak zdecydujesz się na coś to pisz, postaram się pomóc
  11. Na 100% trzeba mięć kod. Jak masz CAR PASS to tam masz napisany 4 cyfrowy kod Jak nie masz to do ASO podjedź, lub próbuj tu: A tu masz jak rozkodować:
  12. Jakie radio masz? Bo w jednych trzeba wylogować a w innych wystarczy wpisać kod W cdr 2005 vdo wystarczy wpisać kod nie trzeba logować
  13. Jak coś to OP-COM też da radę
  14. Czy ja wiem czy za dużo, mam taki sam silnik odcinek ok 15km, prędkość ok 110-120, i tyle mi palił. Teraz zamontowałem GID bo wcześniej miałem TID. I po wymianie obrałem całkiem inny styl jazdy max 90km/h, lekki gaz, trasa spalanie ok 5,5-6L trasa/miasto pokazało mi średnią 8.1L. Wszystko zależy od stylu jazdy
  15. Po pierwsze jakie to auto jaki ma silnik, z tego co można się domyślić to jest to benzyna a więc: błędu może nie być a pompa może być walnięta, niech sprawdzą ciśnienie no i filtr czy nie jest zapchany, wydajność wtrysków też by wypadało sprawdzić.