Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kustosz1984

Forumowicz
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kustosz1984

  • Rank
    Nowy
  • Birthday 11/10/1984

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Dębe Wielkie

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    opel vectra c 1,9CDTI 120KM

Kontakt

  • GG
    3560216

Recent Profile Visitors

333 profile views
  1. witam zapoda ktos linka czy fotki jak rozebrac tylnia tapicerke przednich foteli kustosz1984@o2.pl
  2. A wogole montowal ktos zaglowki dvd w vc? czy kabelki jakos da sie srodkiem puscic?
  3. Witam Sig_MAN jestem z okolic warszawy czy zajmujesz się jeszcze tymi patentami z kamerkami itp w vc ?

    jak można się z tobą skontaktować?

    1. uutomek

      uutomek

      Witam. 

      również przyłącze sie do pytania kolegi.

      Pozdrawiam

  4. A dodam że podłączonego miałem opcom china clone czy może źle pokazywać? Dziś sprawdziłem pusty pogłos jak uderzam, wsadziłem ręke i jest spaw nad czyli wywalony.
  5. co w tych parametrach sprawdzić? Dziś sprawdziłem pusty pogłos jak uderzam, wsadziłem ręke i jest spaw nad czyli wywalony.
  6. a mozna to sprawdzić? ogólnie właściciel miał 5 lat auto to napewno tego nie robił bo by powiedział to 65letni gość wszystko co było robione w tym czasir powiedział dlaczego miał by ukryć temat ? zresztą mówił że nie pamięta tego typu akcji aby coś mu się wypalało
  7. Pucha siedzi ale po usunięciu chyba powinien kopcic? Dzwoniłem przed chwilą do byłego właściciela, mówi że nie pamięta żeby coś mu się wypalało czy coś a miał ją 5 lat...
  8. hmm no jak sprawdzałem na początku podpięcia opcoma to wydaje mi się że pokazywał -3KPa ostatnie wypalanie tam było ok 1400km według odczytu co do mulenia nie ma takich sytuacji auto idzie jak opętane. auto mam ok miesiąca
  9. myślisz że może go nie być, po czym wnioskujesz? po tym ciśnieniu??? bo jeśli był by problem z czujnikiem to był by chyba błąd ???
  10. Witam mam takie pytanko, podłączyłem opcom aby sprawdzić nasycenia i pokazuje 184% a różnica ciśnień 0KPa jak wciskam regeneracje,to wyskakuje proszę czekać i tak 15min i szlag mnie trafia czy wogule jest taka opcja żeby było 184%?? nagrałem film proszę o jakieś podpowiedzi. Widziałem też informację że od ostatniego wypalenia mineło ok 1300km OPcom China clone czy ten program może źle pokazywać informacje, ogólnie w systemie błędów brak. Nagrałem filmik z próby. Proszę o pomoc
  11. Witam mam takie pytanko, podłączyłem opcom aby sprawdzić nasycenia i pokazuje 184% jak wciskam regeneracje,to wyskakuje proszę czekać i tak 15min i szlag mnie trafia czy wogule jest taka opcja żeby było 184%?? nagrałem film proszę o jakieś podpowiedzi.
  12. Witam mam takie pytanko, podłączyłem opcom aby sprawdzić nasycenia i pokazuje 184% jak wciskam regeneracje,to wyskakuje proszę czekać i tak 15min i szlag mnie trafia czy wogule jest taka opcja żeby było 184%?? nagrałem film proszę o jakieś podpowiedzi.
  13. Tak to był strzał w dziesiątkę
  14. Ok zobaczymy co będzie po zmianie, mam nadzieję że problem zniknie dzięki i pozdrawiam. Wyjął, zregenerował przy mnie i włozył zapłaciłem 270zł i jestem szczęśliwy dzięki za pomoc
  15. Witam Panowie czy 270zł to dobra cena za regeneracje z wyjęciem i włożeniem?
×
×
  • Create New...
UP