Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

enrique76

Forumowicz
  • Zawartość

    17
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O enrique76

  • Ranga
    Nowicjusz
  • Urodziny 1976.01.28

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Warszawa

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Vectra C kombi 1.9 cdti 150 km.

Kontakt

  • Telefon
    787928132

Ostatnio na profilu byli

204 wyświetleń profilu
  1. on ogarnie , szybko i dobrze [emoji6] Wysłane z mojego SM-G950F przy użyciu Tapatalka
  2. Rafał Pyrka Wysłane z mojego SM-G950F przy użyciu Tapatalka
  3. enrique76

    amortyzatory - dobór

    Dzięki . Pozdrawiam. Wysłane z iPad za pomocą Tapatalk
  4. enrique76

    amortyzatory - dobór

    To może i ja poproszę o zestaw przód i tył W0L0ZCF3561034440 . Dzięki Wysłane z iPad za pomocą Tapatalk
  5. enrique76

    Moduł Happylightshow

    A ja chętnie wymienię moduł który mam na "Ten" nowy. :-)) Wysłane z mojego SM-G903F przy użyciu Tapatalka
  6. enrique76

    Moduł Happylightshow

    Witam, Mam mały problem z modułem happylightshow mianowicie po tygodniowym postoju mojej Viki w garażu moduł przestał reagować. Po podpięciu do kompa działa normalnie to znaczy że można normalnie zczytać ustawienia, zmienić je i zapisać, ale jest ten oto objaw. Po ponownym podłączeniu do złącza OBD II , czerwona dioda pokazuje nie jak do tej pory jedno mrugnięcia regularnie co kilka sekund lecz tylko 4 krótkie podwójne mrugnięcia. Podejrzewam że trzeba będzie najpierw z czytać błędy z kompa aby ustalić co się dzieje i tu jest problem , szukam kogoś z techem z okolic Ursynowa tu dziesz okolic . Z góry dzięki. E. Wysłane z mojego SM-T705 przy użyciu Tapatalka
  7. Nie ma za co. Na spocie postawisz Leszka free i będziemy kwita 😆😆Nie kabelek jest luźny aż do nawiewu. Tam dopiero jest przymocowany przez tą gąbeczkę , ale to dosłownie w kilku miejscach. Wysłane z mojego SM-G903F przy użyciu Tapatalka
  8. Val dziś wykręciłem schowek. Kabelek z za CIDa idzie wzdłuż wiązki za prawym nawiewem środkowym, za stelażem od poduszki pasażera, za wentylatorem schodzi do małego modułu przypiętego do stelaża . A od moduły odchodzi wiązka z 4 kablami. Wysłane z mojego SM-G903F przy użyciu Tapatalka
  9. 🖒 Wysłane z mojego SM-G903F przy użyciu Tapatalka
  10. Ja mam webasto oryginalnie zakładane . Przynajmniej tak jest po VIN ie. Wysłane z mojego SM-G903F przy użyciu Tapatalka
  11. A co do webasto to się zgadza mam pilota tylko sterownik do regeneracji. Wysłane z mojego SM-G903F przy użyciu Tapatalka
  12. Dzięki Val za szybką odpowiedź. Dziś nie mam dostępu do viki ale jutro postaram się podesłać Ci owe zdjęcia. 😊 Wysłane z mojego SM-G903F przy użyciu Tapatalka
  13. Witam , i ja się przyłączę z pytaniem licząc na odp. Co to za kabelek znajduje się w wiąże idącej do CIDa ?. Wygląda jak kabel antenowy ale do czego on? 😣😣 Wysłane z mojego SM-G903F przy użyciu Tapatalka
  14. enrique76

    Najnowsze mapy do CD70/DVD90

    A pomyśleć co by było gdyby nagrać płytę DVD?😂😂 Wysłane z mojego SM-G903F przy użyciu Tapatalka
  15. enrique76

    Moduł Happylightshow

    Tak. Miewam tak od czasu do czasu w mojej viki . Jeden ze znajomych mechaników podpowiedział i może to być wina CSM ale nie jest pewien istnieje możliwość siana po CANie. Ale nie występuje we wszystkich modelach samochodów i nie zawsze . Wysłane z mojego SM-T705 przy użyciu Tapatalka
×