Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

KamilKalisz

Forumowicz
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About KamilKalisz

  • Rank
    Nowy
  • Birthday 09/16/1992

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Kalisz

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Vectra C 2.2 DTI 16V ELEGANCE

Recent Profile Visitors

139 profile views
  1. No właśnie pierw padły mi światła po prawej stronie a następnie to co wymieniłem wyżej. Sprawdzę wszystko i szukam powoli w takim razie alternatora
  2. Witam,jeżeli poruszam nowy temat a istnieje jaki kolwiek inny na ten temat to od razu przepraszam ale sytuacja awaryjna. W mojej Vectrze zaczęła zapalać sie kontrolka od akumulatora wraz z kontrolką samochodu z kluczem. Na szczęście powoli dojechalem do pracy. Auto stało jakieś 10H w bez ruchu. Wychodząc z pracy czekała na mnie niespodzianka... rozladowany akumulator...po podpięciu kablami odpalilem ale stan euforii nie trwał długo. Po oczekiwaniu aby auto sie nagrzalo i akumulator podladowal, ruszając zauważyłem że wyświetlacz zaczyna przygasać i nagle pojawiła się kontrolka kierownicy i kierownica sie zablokowała. Zgasilem auto i po próbie odpalenia akumulator znów rozladowany. I teraz moje pytanie co to może być ? Wiem że najpierw powinienem podpiąć pod komputer i sprawdzić błędy ale na razie nie ma na to sposobności Podejrzewam że akumulator nie dostaje prądu i może to coś z alternatorem? Oczywiście może być to co innego ? Miał ktoś taki przypadek ? Lub może domyślać sie gdzie szukać sprawcy tego całego zamieszania? Z góry dzięki za jakaś podpowiedź
  3. Witam,jeżeli poruszam nowy temat a istnieje jaki kolwiek inny na ten temat to od razu przepraszam ale sytuacja awaryjna. W mojej Vectrze zaczęła zapalać sie kontrolka od akumulatora wraz z kontrolką samochodu z kluczem. Na szczęście powoli dojechalem do pracy. Auto stało jakieś 10H w bez ruchu. Wychodząc z pracy czekała na mnie niespodzianka... rozladowany akumulator...po podpięciu kablami odpalilem ale stan euforii nie trwał długo. Po oczekiwaniu aby auto sie nagrzalo i akumulator podladowal, ruszając zauważyłem że wyświetlacz zaczyna przygasać i nagle pojawiła się kontrolka kierownicy i kierownica sie zablokowała. Zgasilem auto i po próbie odpalenia akumulator znów rozladowany. I teraz moje pytanie co to może być ? Wiem że najpierw powinienem podpiąć pod komputer i sprawdzić błędy ale na razie nie ma na to sposobności Podejrzewam że akumulator nie dostaje prądu i może to coś z alternatorem? Oczywiście może być to co innego ? Miał ktoś taki przypadek ? Lub może domyślać sie gdzie szukać sprawcy tego całego zamieszania? Z góry dzięki za jakaś podpowiedź
  4. Witam,jeżeli poruszam nowy temat a istnieje jaki kolwiek inny na ten temat to od razu przepraszam ale sytuacja awaryjna. W mojej Vectrze zaczęła zapalać sie kontrolka od akumulatora wraz z kontrolką samochodu z kluczem. Na szczęście powoli dojechalem do pracy. Auto stało jakieś 10H w bez ruchu. Wychodząc z pracy czekała na mnie niespodzianka... rozladowany akumulator...po podpięciu kablami odpalilem ale stan euforii nie trwał długo. Po oczekiwaniu aby auto sie nagrzalo i akumulator podladowal, ruszając zauważyłem że wyświetlacz zaczyna przygasać i nagle pojawiła się kontrolka kierownicy i kierownica sie zablokowała. Zgasilem auto i po próbie odpalenia akumulator znów rozladowany. I teraz moje pytanie co to może być ? Wiem że najpierw powinienem podpiąć pod komputer i sprawdzić błędy ale na razie nie ma na to sposobności Podejrzewam że akumulator nie dostaje prądu i może to coś z alternatorem? Oczywiście może być to co innego ? Miał ktoś taki przypadek ? Lub może domyślać sie gdzie szukać sprawcy tego całego zamieszania? Z góry dzięki za jakaś podpowiedź
  5. Witam,dzis odłączając akumulator celem naładowania go odkryłem element pod maską który wygląda jakby nie byl na swoim miejscu . Widac przy nim nie przymocowane śruby a dokładniej jedna, druga zaginela. Mógłby mi ktos powiedzieć co to jest i gdzie powinno sie znajdować ?? Od razu przepraszam ze tu wrzucam temat ale nie mam pojecia jak go skategoryzować . Pozdrawiam Tu link do zdjęcia http://i64.tinypic.com/xr7zc.jpg
  6. A powiedzcie mi bo mam też taki problem- gdy otwieram auto nie włącza mi się komputer pokładowy ( wszystko działa tylko wyświetlacz nie odpala ), gdy wyciągnę bezpiecznik od radia i klimy zaskakuje i normalnie działa. Gdy zamykam auto i po jakimś czasie znów wsiadam to jest to samo ekran sie nie wyświetla i ta sama czynność z bezpiecznikiem jest wymagana. To może też być spowodowane tym błędem CIM-u? czy to już inna bajka ?
  7. Dobra podepnę się weekend i dam znać co wyszło , powiedzcie mi czy wiecie gdzie mogę dostać ten głośnik w razie czego ?
  8. Możliwe , czytając teraz o co chodzi ( niestety jestem zielony w tych sprawach) to faktycznie nie przypominam sobie że jeżeli otwieram drzwi przy włączonych światłach to coś pika czy np jak nie zapnie się pasów. Myślicie że to wina popsutego głośnika ? czy może to być coś poważniejszego ?
  9. Okej , dzięki za rade. Jutro wszystko sprawdzę i napisze tutaj Pozdrawiam
  10. Samego dźwięku, kontrolki wszystkie się pokazują i światełka mrugają. Jedynie przy mocniejszym naciśnieciu manetki nie zawsze wchodzi na długie mruganie
  11. To może macie jakąś podpowiedź czemu u mnie nie ma ? czego to moze być wina ?
  12. Kierunkowskazy działają sprawnie, czyli świecą za równo na zewnątrz jak i kontrolki wewnątrz. Właśnie sprawdziłem i faktycznie lekkie naciśniecie to 3 mrugnięcia a mocniejsze to dłuzej jedynie zauważyłem że czasami jak nacisnę w dół to nie załapuje na dłuższe tylko na te 3 mrugnięcia. No własnie u mnie nie ma sygnału hehe
  13. Okej, sprawdzę to, a powiedz mi , dźwięk kierunkowskazu jest zawsze czy w tych modelach poprostu kierunkowskaz jest bez dźwiękowy ?
  14. Witam, jeżeli zaczynam nowy temat, a był już wcześniej opisywany ten problem to proszę o wybaczenie i wyrozumiałość. Jestem nowy na forum i niestety jeszcze mało obyty A więc , w mojej Vectrze mam następujący problem. Gdy używam manetki kierunkowskazów, manetka czasami za szybko odbija wyłączając kierunkowskaz. Przy włączaniu także nie słychać typowego dźwięku, dla kierunkowskazów ? Może już ktoś miał taki problem i wie jak temu zaradzić i czy brak dźwięku to normalna sprawa czy to także jakaś usterka ? z góry dziękuje za pomoc . Pozdrawiam Vectra C 2,2 dti , 2003r ELEGANCE .
  15. W sobotę będę podpinal do kompa i napisze co wyszło
×
×
  • Create New...