Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kyrpek

Forumowicz
  • Zawartość

    45
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O kyrpek

  • Ranga
    Nowicjusz
  • Urodziny 1986.12.22

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Jarosław

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Signum

Ostatnio na profilu byli

153 wyświetleń profilu
  1. kyrpek

    Jak wymienia się rozrząd w Z32SE?

    Witam możecie podać momenty dokręcenia śrub na wale, wałkach , pompie wody i łapie napinacza ???
  2. Miałeś kolego racje wsad do radia, tylko problem był w mojej pamięci 24c64 bo nie chciała się przeprogramować. Kupiłem nową pamięć wgrałem czysty wsad i radio śmiga.
  3. Dzięki za odpowiedz, czyli potrzeba mi czystego wsadu do wyświetlacza którego pewnie nikt nigdzie nie udostępni...
  4. Witam mam problem z radiem CD70, mam wyświetlacz CID i teraz po włożeniu radia CD70 z innego samochodu na wyświetlaczu świeci się (nie mruga) DISPLAY SAFE mam pin do radia i do samochodu jak temu zaradzić ???
  5. kyrpek

    Przeniesienie ECU

    Dzięki za odpowiedz, w jakim silniku przenosiłeś??? gdzie go umieściłeś???? przedłużałeś wiązkę ???
  6. kyrpek

    Przeniesienie ECU

    Witam jest sens przenosić, albo izolować ECU od silnika ??? w silnikach benzynowych
  7. Witam rozwiązałeś swój problem ???? ja mam podobne objawy i prawdopodobnie mam uszkodzony ECU.
  8. Witam pod czas jazdy od czasu do czasu zaświeca mi się błąd ESP i miga ikonka amortyzatorów i muszę zgasić samochód i odpalić żeby znikły. Błędy jakie odczytałem to: U2105-71 Nieprawidłowe dane z modułu ster. silnikiem (ECM) U2106-71 Nieprawidłowe dane ze sterownika skrzyni biegów (TCM) U2015-00 Brak komunikacji magistrali CAN z modułem sterującym silnikiem U2106-00 Brak komunikacji CAN ze sterownikiem s.biegów(TCM)
  9. kyrpek

    Wymiana sprzęgła AF40

    Jakie są objawy uszkodzonego sprzęgła ???
  10. kyrpek

    Wymiana sprzęgła AF40

    Witam wymieniałeś to sprzęgło czy oddawałeś do jakiegoś warsztatu ???? jakie masz (miałeś) objawy ???
  11. kyrpek

    bi-xenon AFL

    Moze faktycznie sa za szczelne, nie mialem wczesniej modułów skrętu i nic nie parowalo.
  12. kyrpek

    bi-xenon AFL

    Wczoraj jezdzilem na dziennych o zaparowala delikatnie jedna, dzis jezdzilem na ksenonie i zaparowaly obydwie prawie do polowy.
  13. kyrpek

    bi-xenon AFL

    Tak lampy byly dokladnie suszone, dzisiaj jezdzilem z wlaczonymi ksenonami i prawie do polowy obydwie sa zaparowane.
  14. kyrpek

    bi-xenon AFL

    Parowanie lamp wróciło, zostały uszczelnione regulacje, ogólnie całe lampy sprawdzone na szczelność. Wszystko szczelne oprócz odpowietrzników, dzisiaj 2 godziny jazdy bez włączonych lamp i dalej zaparowała jedna, już mam tego dosyć...
×