Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Adil

Forumowicz
  • Content Count

    230
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Adil

  1. I jak sytuacja? Zmieniałeś?
  2. Mam auto 3 lata i szczerze mówiąc nie pamiętam kiedy to się zaczęło ale najprawdopodobniej było od początku. 2 lata na pewno to mam. U mnie turbo nie gwiżdże jak na zimnym ale głośno świszczy jakby co najmniej 500km jechało aż się ludzie odwracają
  3. Może gdzieś lewe powietrze wyłapuje? Wydaje mi się, że mam ten sam kłopot, takie jakby chwilowe odpuszczenia gazu i ponownie wciśnięcia. U mnie występuje to tylko czasami, a czasami wszystko idzie równo. Na pewno nie jest to wina softa, raczej mechaniczna sprawa A no i egr, przepustnica i wszystkie inne pierdoły były czyszczone prócz "n75". Kolektor bez klap ale przed wymianą było to samo więc myślę, że można kolektor wykluczyć
  4. To przewód od odmy, jeszcze się nie spotkałem, żeby u kogoś były szczelne te plastikowe ścierwa. Na pewno nie przez to nie masz mocy. Pierwsze co to sprawdź przewód przy pompie vacuum i zaworku przy chłodnicy bo masz objawy np. braku podciśnienia. M.in chodzi mi o ten, który widać na zdjęciu z prawej strony (odwrócone C). Ogólnie zacznij od sprawdzenia wężyków tych cienkich. Kolektor widzę miałes wymieniany, nowy z klapami czy zaślepiany?
  5. I sprawdzałeś coś z tym olejem?
  6. U mnie nie ma znaczenia czy cały czas cisnę w mieście czy na trasie jeszcze nie udało mi się przekroczyć 8l a nie ukrywam, że często zdarza mi się przycisnąć na 2 i 3 biegu. Trasa 400km na tempomacie 200 na odcinku 30km a reszta tempomat 150-160 bo idealnie pusto i wyszło chyba 7,6l na ekranie. W mieście odpalanie gaszenie pi**a i teraz też mi pokazuje w granicach 7,6l. Licząc od tankowania do tankowania oscyluje to w granicach 6l średnie mieszane
  7. Po katalogu IC pokazuje, że czujnik poziomu od Z19DT pasuje do Z19DTH, jest ktoś w stanie to potwierdzić?
  8. A ja tyż to mam, a nie mam kiedy czujnika wymienić. Tyle, że fakt jest taki, poziom oleju na bagnecie jest ok gdy kontrolka się zapala, ale po dolaniu oleju samoczynnie znika, po iluś set kilometrach znów się zapala, ostatnio jeżdżę ciągle miasto praktycznie, na trasie 700km nic się nie zapaliło a na drugi dzień przejechałem w mieście w koło i kontrolka. DPF się wypala normalnie. No i oczywiście jak wyżej, gaszę auto, wyciągam kluczyk i wkładam i kontrolki już nie ma, nieraz przez 10 kilometrów nieraz przez 100. Opcom nie rzuca żadnych błędów
  9. Musisz gałę środkową nacisnąć i AC uruchomić to wtedy się dopiero klima załączy. Jeśli masz climatronic oczywiście A sam czujnik temp. zewnętrznej według mnie nie ma wpływu na działanie klimy chyba. Czujnik 20zł kosztuje w zderzak
  10. Rada na dziś: Nigdy nie eliminuj dwumasy Wymieniłem 2szt. w bardzo krótkim czasie i obie napier....ją
  11. Jakby co to mam całe 1.9 120 na części, w razie coś potrzebne by było to pisz pw. Generalnie po wymianie skrzyni przestała mi wchodzić jedynka, zaczne od wymiany tych dźwigienek pod maską przy akumulatorze ale na poprzedniej skrzyni było ok Wk-wia mnie już ten samochod -.-
  12. Adil

    Kratka halogenu

    Najlepiej zdejmij zderzak i zobaczysz te zatrzaski bo tam trzeba troche przykombinować. Zapomnialem dziś zdjęcia zrobić, jutro postaram się pamiętać z rana to wrzucę Na ostatnim masz zaznaczone gdzie wdziać śrubokręt. Czasem trochę trudu to sprawia. A halogen przykręcany jest na dwie czy tam trzy śruby 8 lub 10mm
  13. Adil

    Kratka halogenu

    A halogen nie jest przypadkiem skręcany też z kratką? Jak do tego czasu nikt nie da znać to rzucę okiem bo mam gdzieś zderzak i halogeny to wrzucę zdjęcie I druga sprawa, nie masz tej drugiej kratki też żeby podpatrzeć?
  14. Jeśli pytasz mnie to pierwszy komplet wymieniałem po zakupie przy przebiegu ok 250tyś km i nie było jakoś bardzo mocno zużyte i nie wiem czy wcześniej ktoś coś w skrzyni wymieniał ale wątpie, samochód jeździł głowie po autostradach. No i jako, że wk-iało mnie to grzechotanie to po ok. 70tyś, które zrobiłem w jakieś 2 lata wymieniłem drugi raz. Olej też świeży, stan zalecany przez producenta, bodajże 2.2l?? Niektórzy radzą dolać do 2.4 czy coś takiego ale osobiście wątpie, aby to pomogło. Szkoda mi tego samochodu się pozbywać bo już mam praktycznie porobione prawie wszystko, tylko w tej skrzyni nieszczęsnej coś się sypie. Mam jeszcze jedną F40 bo przywiozłem vectre 1.9 na części ale jak mam znowu przekładać i 300 u mechanika zostawiać to same wymiany zaczynają powoli przedrażać wartość dwumasy bo w tym roku skrzynia juz 2 razy była wyciągana. No i nie chciałbym też sprzedaż komuś świadomie kłopotu, którego jeszcze nikt nie potrafi rozwiązać.
  15. A przy tym głuchym stuku występuje Ci też jakieś szarpnięcie czy coś?
  16. 2x cały nowy komplet, sprzęgło, docisk, koło i łożysko. Niestety 2x LUK bo nie było valeo dostępnego w ciągu 2 dni,, a nie było czasu na czekanie, ale reklamuje tego luka bo to bez sensu wszystko. Porażka trochę, że dwukrotnie coś jest nie tak za 2 tysiące złotych.
  17. Wszyscy moi znajomi jak wymieniali dwumasy to było cicho po wymianie a u mnie nie jest, na prawdę miałbym wyjątkowego pecha jakbym dwa razy pod rząd miał wadliwe koło dwumasowe
  18. Jest drugi nowy dwumas, wymieniany po raz drugi cały komplet razem ze sprzęgłem i teraz jeszcze inna skrzynia F40 od Rafała i nadal jest identyczne chrzęgolenie
  19. Podczas jazdy tego nie słychać w żaden sposób. Na postoju jest to słyszalne głównie po rozgrzaniu się silnika, im cieplejszy tym mocniej grzechocze ale po wciśnięciu sprzęgła jest cicho. Na zimnym jest niewielka różnica w dźwięku czy sprzęgło wciśnięte czy nie. Filmik miałem nagrać ale zawalony robotą jestem i nie mam kiedy a wieczorami już się nic nie chce. Tutaj jest z jutuba coś jak u mnie, może mam mniej basowy odgłos ale pewnie kwestia mikrofonu w kamerze:
  20. A może po prostu już kluczyk jest zbyt mocno starty? Ja nie mogłem ręcznie zamka drzwi otworzyć bo był starty kluczyk i nie szło przekręcić. Dopiero jak nowy grot mi dorobili to poszło
  21. Adil

    bi-xenon AFL

    Wymienione 2 tygodnie temu na nowe osramy bo tamte sie konczyć zaczęły
  22. Adil

    bi-xenon AFL

    Błędy pewnie jakieś będą ale to opcomem po prostu wyłączysz xenony w modułach i nie będzie problemu, albo w zestawie wskaźników na desce. Jak nie masz opcoma to na forum napiszesz to ktoś Cię poratuje. Daj te przetwornice, które masz do naprawy, kumplowi w Saabie zalewa lewą przetwornice w kółko i też kombinuje dlaczego i drugą przetwornicę zalaną dał do naprawy i gość wymienił mu chyba tranzystor jakiś za 2zł i działa do kolejnego zalania, potem już chyba śmietnik ale zawsze 2x No i spróbuj z tą dziurką z dołu jak ktoś wcześniej pisał, roboty nie ma dużo a dziurkę zawsze możesz zakleić. Weź też pod uwagę, że takie najoptymalniejsze miejsce, przez które może lecieć woda jest tam, gdzie się reguluje lampę zaraz jak się kończy rynienka od błotnika. Chyba, że masz polifta to nie wiem jak tam jest, nie stać mnie
  23. A to nawet nie zwróciłem uwagi czy coś takiego jest tam, ale skoro mówisz, że nie ma to coś w tym musi być. Drażnią ucho te dźwięki, teraz po remoncie zawieszenia znowu coś wali z tyłu... W większości innych samochodów, którymi jeżdżę, jest cichutko na każdej dziurze a tu porażka
  24. U mnie częściej się to pojawia w chłodne dni, jak teraz mrozy to nie dość, że gumy skrzypią, a robiłem przed zimą całe zawieszenie przód tył + amory ze sprężynami a to sobie dalej strzela... Jak jest ciepło to zdarzy się ale o wiele, wiele rzadziej niż zimą. W teorii jakiś czas temu wymieniałem łożyska te górne i był spokój na 2 miesiące a potem znowu wróciło. Może to te łożyska robią na sztukę? Już ze 3 razy w ciągu roku je wymieniałem
  25. Adil

    bi-xenon AFL

    Od czego zależy ta niebieska poświata? Od tej niebieskiej nakładki raczej nie. W lewej lampie jest, w prawej jej nie ma, bądź jest znikomo widoczna.
×
×
  • Create New...