Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

GBNET

Forumowicz
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About GBNET

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Vectra B 2.0 DTI
  1. auto podlaczone pod komuputer pokazywało tylko bład czujnika pedału hamulca zapala sie pomaranczowy check nacinse pedał gasnie, został przeczyszczony przepływomierz powietrza i egr, 10 km normalnej jazdy pozniej znow szarpanie( wyglada to tak jakby silnik na chwile przestał pracowac) stajac w miejscu gasnie...
  2. witam, przestały mi działac oby dwa swiatła cofania ( zarowki sa dobre) i trzecie swiatło stop, pojawia sie tez kontrolka check engine nacisne na pedał hamulca i gasnie za jakis czas znow sie zapala nacisne pedał hamulca zgasnie i tak cały czas. VB 2.0DTI kombi
  3. mam podobne objawy ale szarpie na kazdych obrotach, na najnizszych gasnie, czase szarpie tak mocno jakby hamował i puszczał
  4. w czartek wykreciłem zawór egr, był czysty, wkreciłem go. samochod stał do wczoraj, przejechałem jakies 20km wszystko było ok.
  5. moze to byc problem z EGR?
  6. wiec nie przepustnice a przepływomierz powietrza , nie konkrolka sie nie pali mam konto od 45 minut wiec daj mi troche czasu aby to ogarnac co gdzi i jak
  7. Witam, zaczne od poczatku. jakos 9 miesiecy temu auto zaczeło szarpac najpierw raz, 500km przerwy pozniej coraz czejsciej az wkoncu caly czas. oddałem auto do mechanika stwierdził ze przepustnica i wymienił przepustnice na nowa, wszystko było ok jakis czas temu znowu pojawiły sie te obiawy ale nagle znikneło, pozniej znowu ale lekkie szarpanie i chwile, pozniej obiawy znikneły na jakis czas pozniej znowu sie pojawiły i znikały no i teraz znow coraz czesiej raz jade i nic a raz jade i sa, zdarza sie ze gasnie jak stoje w miejscu. silnik 2.0dti prosze o pomoc
×
×
  • Create New...