Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

tunsar

Forumowicz
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tunsar

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    UK
  • Auto
    Vectra C 1.8 16V
  1. No to fakt dobra powiem tak , czyściłem przepustnice bo była tam taka od spodu dziurka zapchana umyłem wydmuchałem i jest super po skręceniu odpaleniu i podłączeniu kompa błędów nie pokazuje lecz trzęsie silnikiem obroty skaczą 980-720 telepie nim jak nie wiem jak mały ursus sprawdziłem świece cewkę jest wszystko ok kompa podłączyłem błędów zero lecz w statusie pokazuje coś z katalizatorem i sonda lambda wziąłem odłączyłem przewód od sondy i zero reakcji czyli wychodzi na to ze sondę szlak trafił tak myślę bo co innego lecz nie rozumiem tego ze wyświetla się tam jeszcze katalizator no i na kompie świeci check na desce w aucie nic No i jest jeden dodatek po przejechaniu 50km pojawił mi się błąd P0170 po skasowaniu powraca i silnik wchodzi na 1100obr
  2. Witajcie czy ktoś mi pomorze co w tym przypadku zrobić dopowiem że błędów nie pokazuje a silnik telepie http://scr.hu/29xr/m5c1d
×
×
  • Create New...