Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Doman90

Forumowicz
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Doman90

  • Rank
    Nowy
  • Birthday 05/11/1990

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Wrocław

Dodatkowe pola

  • Województwo
    dolnośląskie
  • Auto
    Opel Vectra C kombi 2.2 Dti
  1. Witam serdecznie Czy ktoś z Was wymieniał mechanizm szyby na korbkę w VC z tyłu? Linka od podnośnika jest uszkodzona. Mam nowy mechanizm, ale nie chcę brać się w ciemno za robotę. Macie jakieś porady albo instrukcję? Generalnie chodzi mi o to, m.in jaki rozmiar nitów bedzie potrzebny oraz na co zwrócić uwagę przy demontażu/montażu podnośnika. Nie mogłem znaleźć podobnego tematu na forum, jednak w razie mojej pomyłki proszę admina o przekierowanie
  2. Miałem ostatnio podobny problem, ale z drzwiami pasażera. Okazało sie, że winowajcą jest pręcik, ktory idzie od klamki do zamka. Jest tam takie małe pokrętło, którym trzeba odpowiednio wszystko wyregulować. Tylko przed założeniem boczka sprawdź czy wszystko działa i czy klamka nie chodzi zbyt ciężko
  3. Panowie, Vectra C 2.2 Dti 2003 r. Od kilku dni, kiedy zrobiło się ciepło, mam problem z odpaleniem auta. Rano gdy grzeje świece wszystko jest ok. Po pracy, temp powietrza ok 10 stopni, świece żarowe się nie grzeją, mam problem z odpaleniem auta. Myślałem, że może coś z czujnikiem temperatury jest nie tak. Po ściągnięciu osłony zastałem taki widok, czyli wypiętą wtyczkę. Jest ciemno I nic nie zobacze, ale gdzie ta wtyczka lub z czym powinna być połączona? I tak w ogóle co to jest? Proszę o wyrozumiałość, jestem motoryzacyjnym laikiem
  4. Kolego, nie chciałem zaśmiecać forum nowym tematem, a ten wydawał mi się najbardziej pasujący do mojego problemu. Dzięki za pomoc wujku dobra rada
  5. Panowie, u mnie sytuacja wygląda tak: auto łapie temp tylko 85 stopni, czasem jak stoje w korku to osiąga 90. Dziś jechałem trasę Wrocław-Katowice i z powrotem, średnia prędkość ok. 150 km/h i temp 85 stopni. Komputer nie pokazuje błędów więc to może być termostat? Czy raczej nie ma się czym przejmować i można jeździć Pozdrawiam
  6. Panowie, u mnie sytuacja wygląda tak: auto łapie temp tylko 85 stopni, czasem jak stoje w korku to osiąga 90. Dziś jechałem trasę Wrocław-Katowice i z powrotem, średnia prędkość ok. 150 km/h i temp 85 stopni. Komputer nie pokazuje błędów więc to może być termostat? Czy raczej nie ma się czym przejmować i można jeździć Pozdrawiam
  7. Panowie, u mnie nie działają czujniki parkowania odkąd kupiłem auto. Jednak coś tu jest nie tak. A mianowicie: nie wyświetla się żadna kontrolka na desce rozdzielczej, po podpięciu pod komputer nie wykazuje żadnych błędów związanych z czujnikami parkowania. Pierwsza rzecz na którą wpadłem: auto fabrycznie nie posiadało czujników, poprzedniemu właścicielowi ktoś wjechał w tył i zamontował on zderzak z wersji z czujnikami:D ale nic z tych rzeczy. Po zajrzeniu pod zderzak okazało się, że czujniki są na miejscu:D i nie wiem co tu jest grane. Kable wydają się być całe, wszystkie czujniki są podpięte a komputer diagnostyczny nie pokazuje żadnych błędów. Dodatkowo, nie wiem czy to może mieć związek, znalazłem w bagażniku podejrzaną wtyczkę widoczną na zdjęciu. Znajduje się ona w schowku pomiędzy wnęką na koło zapasowe a klapą bagażnika. I ni cholery nie wiem od czego może być i do czego może być podpięta, po prostu wisi sobie bezwładnie w schowku. Może mieć coś wspólnego z niedziałającymi czujnikami? https://www.imageshack.us/i/p7S0y8Ipj https://www.imageshack.us/i/pbbbHVsTj
  8. Zamontowałem nowy sterownik świec żarowych i problem zniknął Dzięki Crazy, potwierdziłeś tylko moje przeczucie. Dzięki również wszystkim za porady. Auto naprawione. Kontrolka samochodu z kluczykiem zniknęła:D Temat z mojej strony zamknięty:D Pozdrawiam
  9. Wielkie dzięki. Znajomy podpowiada mi to samo, więc coś musi być na rzeczy:D Mam nadzieję, że wymiana załatwi sprawę. A gdzie zlokalizuje ten sterownik? Pozdrawiam
  10. Witam wszystkich forumowiczów Mam następujący problem z moim Oplem VC 2.2 DTI: po wejściu do auta i przekręceniu kluczyka ( zauważyłem że w temp. powyżej 7 stopni) nie zapala mi się spiralka od świec żarowych. Auto odpala po chwili kręcenia, a po odpaleniu zapala się kontrolka samochodu z kluczykiem. Po przejechaniu dosłownie 20 m kontrolka gaśnie. Podobnego problemu nie ma gdy temp spada do ok 0 stopni: mianowicie po przekręceniu kluczyka pojawia się spiralka od świec żarowych, auto odpala na strzał i kontrolka się nie pojawia. Dodam, że wymieniony był komplet świec żarowych, wszystkie sprawne. Po podłączeniu pod komputer pokazuje błąd: P0380 - Obwód urządzenia żarzącego - niskie napięcie Co o tym myślicie?
×
×
  • Create New...