Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

VectraBTurbo

Forumowicz
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About VectraBTurbo

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    Vectra B
  1. Aha. To dobrze ale tematu w sumie można by nie zamykać, bo może mi się uda coś pokombinować to wrzucę foto i wgl opiszę co i jak. Może jakiś producent albo jakiś pracownik trafi i opowie coś Heheh :-) Przecież wszystko robią ludzie ;-)
  2. Witam. Nie wiem czy dobry dział. Z góry przepraszam. Ale do rzeczy. Nurtuje mnie jedno pytanie czy jest taka możliwość, żeby taniej zrobić ją samemu. Jestem spawaczem żeby ją pospawać nie byłoby problemu. Z wytloczeniem też by jakoś było pokombinować jakoś w robocie i na prasie to wytloczyc. Tylko teraz jakie kąty gięcia samej rozporki. W jakich miejscach spawać. Z jakich materiałów wykonać. Jeśli by ktoś coś wiedział w temacie może ktoś robił.
  3. Jest tak opony to PIRELLI DRAGO. Fele są wyważone na nowo, a stare ciężarki i miejsca po ich klejeniu były bardzo dobrze wyczyszczone :-D
  4. Witam. Tak jak w tytule. Chodzi o to, że jeździłem do dzisiaj na nie ważonych alusach które z przodu miały założone dwie zimowki bieznikowane 195/65 R15 z przodu a z tyłu na innym alusie mniejszy kapec nie pamiętam rozmiaru i chodzi o to, że w końcu zebrałem się w sobie kupiłem dobry podkład i czarny spray połysk i pomalowałem alusy z tego samego kompletu co z przodu i z tymi oponami co z tyłu. (Na dwa alusy na tył brakło podkładu) i chodzi głównie o to, że po założeniu Alu pomalowanych na przód wywazonych trzepie kierownica, i ściąga bryke na lewo. Co może być tego przyczyną? To, że zamalowana jest ta część która zetknieta jest m z tarczą, czy może być to spowodować tym, że na oponie z lewej strony jest delikatna bułka. Proszę o szybką odpowiedź :-D Pozdrawiam
  5. Witam . Orientuje się ktoś jak zrobić taki wlot.Tzn nie chodzi o o wlot tylko jeśli wytne dziurę w masce to gdzie i jak odprowadzić wodę deszczowa Na
  6. Okey dziękuję za szybkie info. Jutro wieczorem myślę, że powinienem dotrzeć do przyczyny. A powiedz mi jeszcze czy ta pompke da się w razie w jakoś regenerowac i czy jest sens. I ile mniej więcej może kosztować nowa lub regeneracja.
  7. Witam bardzo serdecznie. Jeśli nie ten temat ten dział to przepraszam ale nie wiedziałem w którym to umieścić. Ale do rzeczy mianowicie chodzi o to, że kiedyś miałem stłuczke autko zostało naprawione poskladane w całość (może nawet wrzucę foto, bo prezentuje się pięknie) i wszystko było okey dopóki raz nie spadł mi wężyk od zbiorniczka z płynem do spryskiwaczy i wszystko się po drodze wylało i przycisnąłem dźwignię, żeby spłukać szybę. Tak więc na jednej ze stacji kupiłem Sb płyn założyłem wężyk i chciałem sprawdzić czy działa i nic. Pompka po naciśnięciu dźwigni przy kierownicy pracuje i tylko tak jakby nie pobierała płynu, bo sprawdzałem też czy przewody gdzieś nie są uszkodzone i dmuchałem w nie i było słychać, że powietrze dochodzi. Pomyślałem, że mogło to chodzić na sucho i się zapowietrzyła czy coś podobnego i wziąłem gruszke i kolega naciskał dźwignię, a ja próbowałem tą gruszka pociągnąć, to powietrze. I nic... Bardzo proszę o jakieś rady kogoś ktoś miał podobny problem i go rozwiąza. Bo zimą no to jeszcze jakoś dało się z tym przeżyć ale latem jak na drogach jest kupa kurzu i innego syfu bd raczej ciężko. Z góry dziękuję i pozdrawiam :-)
  8. Ponieważ z oryginalnej kostki mam poucinane kable
  9. Próbowałem na wszelkie sposoby tylko sam żółty i tylko sam pomarańczowy i raz do jednego czerwonego i raz do drugiego i żółty z czerwonym raz do jednego czerwonego raz do drugiego i nic jak było tak jest. Sam chyba nic nie zdziałam i bd potrzebna rada fachowca
  10. Ale gdy odłącze ten szaro niebieski to wtedy nie działa mi radio na gdy mam wciągnięty kluczyk ze stacyjki, a tak chce żeby radio było podłączone.
  11. Do oryginalnej kostki mam dorobiona druga do której podłączone jest radio. I z kostki podlczonej do radia wychodzi mi kabelek czerwony żółty i pomarańczowy który jest zaizolowany. Natomiast z wiązki kabli mam dwa czerwone które są złączone razem i podłączone do tych z kostki. Znalazłem też taki szaro niebieski kabelek który po podłączeniu do tych z kostki i tych czerwonych włącza radio bez kluczyka, ale świeci się licznik kilometrów bieżących i wyświetlacz godzinowy. Jest już do przodu, bo radio włącza się bez kluczyka ale te zegary chyba rozladuja akumulator, a nie chce takiego czegoś np 200km od domu... Pomocy pozdrawiam Kuba
  12. Witam wszystkich. Z góry przepraszam jeśli temat się powtarza ale nie mogłem znaleźć. Ale wracając do tematu. Zakupiłem sobie radio Kenwood które posiada wejście aux i do tego wzmacniacz Blaupunkt GTA 2100 bodajże. Problem tkwi w tym, że gdy radio było podłączone samo to wszystko grało jak trzeba, ale gdy podłaczyłem wzmacniacz zaczęły mi się resetować ustawienia na radiu ustawienia godziny i daty i licznik bieżących kilometrów. Dodam też, że gdy radio było podłączone bez wzmacniacza nie musiałem mieć kluczyka w stacyjce, a teraz jest ten minus. Chciałbym się dowiedzieć co mogę w tej sytuacji robi? Od razu mówię wzmacniacza nie odepne ze względu na to iż lubię jak dudni tuba. Pozdrawiam i liczę na szybką odpowiedź. Z góry dziękuję
×
×
  • Create New...