Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Zubrin

Forumowicz
  • Content Count

    152
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Zubrin

  • Rank
    Średnio obeznany
  • Birthday 08/30/1984

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Poznań

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    VECTRA 1,9 CDTI

Recent Profile Visitors

380 profile views
  1. jest mi ktoś w stanie powiedzieć czy w analogowym eberspacher jest różnica w sterowniku dogrzewacz/webasto?
  2. tym masz Webasto a oryginalnie opel miał eberspacher wiec to dwie różne firmy i zupełnie inaczej wyglądają, mocowanie musisz sobie sam dorobić
  3. dziś rano było 7 stopni i webasto sie samo uruchomiło, mimo lekkiego smrodu spalin w auche zrobiło się błyskawicznie ciepło i chyba już mi zima nie straszna wiec chyba było warto sie troszkę pomęczyć z tym
  4. Dziś uruchomiłem webasto, okazało się ze błąd czujnika temp płynu był spowodowany tym ze z wtyczki która idzie do sterownika wysuneły się oba niebieskie kabelki które idą do czujnika
  5. to niebieski czy czerwony? macie może schemat w kostce co jest co? (tej kostce przy sterowniku)
  6. byłem na Techu, webasto aktywowane w panelu klimy i sprawdzony ten błąd, okazało sie ze to czujnik temp płynu chłodzącego w webasto, wiec czeka mnie wyjmowanie piecyka i sprawdzanie co sie popsuło
  7. zrobiłem test pompy paliwa potem świecy a na koniec wiatraczka, i błąd zginął. wiec już nie wiem co, ale jutro pojade aktywować jako webasto i zobacze czy ruszy
  8. kupiłem z grupy na fb, wiedziałem ze dymiło bo to powiedział sprzedający, auto rozbierał na czesci bo padł silnik 3,0
  9. dziś podłączyłem webasto zalałem płynem i zaprogramowałem can na razie jako dogrzewacz, mam taki błąd i nie chce sie uruchomic B0457-00 ktoś wie co to może byc?
×
×
  • Create New...