Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Krzysi3kk

Forumowicz
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Krzysi3kk

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    Vectra B
  1. Witam u mnie podobnie jak u kolegi nie działa klakson. Jest gdzies zwarcie i wywala bezpiecznik. Chce pociągnąć nowe przewody do klaksonu. Czy ma ktoś może jakis schemat elektryczny lub wie jak sie do tego zabrać(skąd poprawdzić nowe przewody) ?
  2. Silnik x18xe1 dokładnie tak jak kolega mówi podkładki metalowo gumowe juz znalezione i kupione. Dokładna nazwa uszczelka pierścieniowa przewodu klimatyzacji. Dzięki i pozdrawiam
  3. Witam Po nabiciu układu ze specjalny czynnikiem wyszło ze nieszczelności występuje przy połączeniu dwoch przewodów klimatyzacji. Połączenie to znajduje się przy kolektorze. Dzisiaj odkreciłem śrubę mocującą i widzę tam tylko dwie podkładki z jakby gumowym środkiem. Pan powiedział mi ze tam są oringi które trzeba wymienić. I teraz jestem zdezorientowany bo nic takiego tam nie widzę, no chyba ze oringi pod wpływem siły dokręcania wchodzą w te dwie podkładki ? Ktoś coś więcej wie na ten temat .
  4. Silnik x18xe1 Po odłączeniu kostki przeplywomierza, obroty skaczą z 1tys do 2tyś. Po ponownym odłączeniu obroty chwile skaczą potem spadają do 400 i silnik telepie masakrycznie ale nie gaśnie
  5. Witam Kiedy wczoraj jechałem autem, nagle ono zgasło. Przy próbie ponownego odpalenia auto odpala ale nawet po gwałtownym dodaniu gazu gaśnie. Okazało się że spadł przewód od podciśnienia, po ponownym założeniu jest lepiej ale silnik nadal gaśnie, trzeba go trzymać na wysokich obrotach żeby chodził ale i tak pracuje nierowno. Po puszczeniu gazu silnik gasnie. Auto posiada instalacje LPG ale jak i na benzynie tak i na gazie jest ten sam problem. Sprawdziłem świece, zmieniłem cewkę ale problem wciąż występuje. W momencie gdy silnik chodzi można uslyszeć dźwięk jakby uchodziło powietrze ale po sprawdzeniu przewodow ręką nie czuć by gdzieś uchodziło powietrze. Egr zaślepiony, występuje błąd sondy ale jest on już on ponad roku więc nie sądze aby miało to jakiś związek. Jakieś pomysły ?
  6. W astrze rozmiar opon prawidłowy i właśnie dziwi mnie czemu w vectrze przekłamania brak a w astrze az 10%
  7. Witam Szukłem ale nie znalazłem, jakie jest u was przekłamanie licznika załóżmy przy 100km/h. U mnie przy standardowym rozmiarze opon 195/65/15 przekłamania brak, licznik podaje rzeczywistą prędkość. W Astrze 1.4 natomiast przy 100km/h na liczniku GPS pokazuje 90km/h. Jak to wygląda u was ? Mój silnik 1.8 16v x18xe1
×
×
  • Create New...