Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Mendeta

Forumowicz
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mendeta

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    świętokrzyskie

Recent Profile Visitors

90 profile views
  1. Tak zrobiłem , wszystko łączy, odpiołem kostki i jeszcze raz włożyłem , gdy się załącza to słychać dzwięki z okolic własnie tego wiatraku.
  2. Kreski się nie pojawiają po wyłączeniu a wcześniej pojawiały się. Muszę odkręcać cały klimatronik żeby dojść do tych wtyczek?
  3. Nie działa nic, zwiększam/zmniejszam i to samo bez zmian
  4. Mi na żadnym stopniu nie załącza dmuchawy , ale tak od razu by padło? Bardziej chyba szczotki mnie przekonują , czy takie szczotki idzie gdzieś dostać? czy samemu można spokojnie je wymienić?
  5. Witam, Dziś wracając z pracy zauważyłem że klimatronic nie reaguje na zadne przyciski , jedynie takie pikanie przy przełączaniu , Rano jeszcze wszystko ładnie dmuchało a teraz w ogóle , co może być przyczyną? z góry dzięki za pomoc
  6. Zrobiłem tak jak pisaliście. A wiec tak: Pierwszy błąd: 6 mignięć, pauza, 9 m, pauza, 10m . I wystepuje 1 raz a pozniej drugi błąd, który powtarza się cały czas: 10 m, pauza, 10m, pauza, 10m, pauza, 2m, pauza i wraca do znów schematu 10m,p,10m,p,10,p, 2m . W jaki sposób mogę odczytać z kodów jakie to błędy i z czym są związane?
  7. Ok dzieki za pomoc, a ile tak usługa kosztowała cię u gazownika?
  8. Jak do tego doszedłeś że gazownik dał ciała? dużo cię kosztowało to?
  9. Witam. Od nie dawna jestem posiadaczem Opla Vectry 2.0 16v benzyna-lpg . Mam taki problem , otóż gdy odpalam auto na benzynie nie równo chodzi slinik , obrotomierz faluje , jak przełączę na gaz wszystko jest w porządku , Próbowałem jechać na benzynie ale jest słabszy jak na gazie , i w dodatku kontrolka silnika się zapala podczas jazdy. Co może być przyczyną tego problemu? Z góry dziękuje za pomoc.
×
×
  • Create New...
UP