Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Bizzare

Forumowicz
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Bizzare

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Łomża
  • Zainteresowania
    Viki C kombi :D

Dodatkowe pola

  • Województwo
    podlaskie
  • Auto
    Opel Vectra C Combi Comfort 1,9 CDTi (Z19DTH)

Recent Profile Visitors

216 profile views
  1. Właśnie jutro jadę tylko zastanawiam się jakie powinno być prawidłowe ??
  2. Witam. Słuchajcie Panie i Panowie mam mały problem postaram się go Wam przybliżyć. Otóż z rana jak Viki przestoi noc to czasem mam wrażenie jakby nie do końca działało wspomaganie tzn, jest ale ewidentnie ciężej kręci się kierownicą po 5 minutach tak około wszystko wraca do normy i działa normalnie. Żadne błędy nie wyskakują ani żadnych błędów nie ma bo sprawdzałem. Płyn do wspomagania jest nowiutki zalany po spuszczeniu starego bo myślałem że to rozwiąże problem ale niestety nie. Żadnych stuków terkotania itp, rzeczy nie ma. Jeden objaw jaki zaobserwowałem to jak stojąc w miejscu i mam włączoną lampkę tę w środku i kręcę kierownicą to lekko mruga tak jakby przygasała na sekundę to samo jest ze światłami jak kręcę kierownicą np przy parkowaniu. Czy winą może być niedoładowany lub powoli padający aku ?? Czy może pompa siada ??
  3. Miałem na myśli pozycyjne sorrki, a styki przeczyszczone i wszystko jest ok. Dzięki wielkie. Pozdrawiam serdecznie
  4. Witam Forumowiczów. Mam taki o to problem, ostatnio wymieniłem żarówkę od świateł mijania prawy tył w nadwoziu bo już ledwo co świeciła, wszytko było dobrze przez 3 dni, teraz zaczęły się cyrki dziać, raz mi prawy kierunek nie działa ( tył w nadwoziu ), a raz działa, raz się podświetla tablica rejestracyjna raz nie ale tylko z prawej strony. Przyznam, że styków nie czyściłem ale jak wymieniałem, żarówkę to wydawało się wszystko ok na pierwszy rzut oka. I teraz moje pytanie czy rozebrać jeszcze raz wszytko tj lampę z tyłu w nadwoziu i przeczyścić przy okazji wymieniając żarówki czy to może być coś innego ? Dodam, że Viki to kombi przedlift 2004r.
  5. Bizzare

    Czujnik deszczu

    Witam Forumowiczów mam małe pytanko po zmianie czujnika deszczu z UD na JL wszystko działa ok tylko wyczytałem na forum, że czujnik deszczu powinien sam zamykać szyby jak pada, a mój tego nie robi czy to się jakoś aktywuje czy coś jest nie tak. Przypomnę, że czujnik działa jak należy. Pozdrawiam
  6. Bizzare

    Czujnik deszczu

    A więc tak czujnik deszczu jaki się u mnie znajduję ma oznaczenie UD. I teraz pytanie czy jak zmienię go na JL to jest na zasadzie plug and play czy muszę programować itp ?? A i czy da się wyjąc samą elektronikę czy żelek też muszę wyciągać i wklejać na nowo ??
  7. Bizzare

    Czujnik deszczu

    Tak musiałem tak zrobić niestety nie oczekiwane wydatki i dlatego taka szyba, a nie inna, czasem się zdarza. A co do wtyczki to w sobotę rozbiorę będzie więcej czasu po napisze jakie ma oznaczenia
  8. Bizzare

    Czujnik deszczu

    Tak mialem wczesniej szybe solar a teraz jest zwykla taka jak pokazalem na zdjeciu. Dodam jeszcze ze ma przedlifta z 2004 roku.
  9. Bizzare

    Czujnik deszczu

    Tak była tylko szyba wymieniona, a błędy sprawdzałem ale OP-Com'em ale czytałem, że jeżeli chodzi o sensor to z Op Com'em różnie bywa.
  10. Dzięki wielkie za odpowiedzi już myślałem, że coś jest nie tak. Jeszcze raz dzięki. Temat można zamknąć. Pozdrawiam
  11. Bizzare

    Czujnik deszczu

    Witam Panie i Panowie. Mam problem otóż po wymianie szyby z atermicznej na taką http://zapodaj.net/ce3b9a122b610.jpg.html odnoszę wrażenie, że przestał mi działać czujnik deszczu. Sensor wygląda tak http://zapodaj.net/bda017428808c.jpg.html a to drugie zdjęcie http://zapodaj.net/1be81dd2a4805.jpg.html i tu pojawia się moje pytanie ( temat na forum w miarę możliwości przewertowałem w tę i z powrotem ) co może być tego przyczyną, wymiana szyby na inną ?? czy coś jest nie tak z czujnikiem. Jeżeli z sensorem jest coś nie tak to czy jak wymienię samą elektronikę czujnika na inną to będę musiał go programować czy nie bo jak dzwoniłem do ASO to "fachowiec" mi powiedział, że oni nigdy nie programowali czujnika tylko wsadzali drugi i wszystko działało bez problemu. Pytam się Was bo już zgłupiałem a tak mam, że jeżeli coś w mojej Viki nie działa to muszę to zrobić
  12. Witam. Mam pytanie, a zarazem problem chodzi o zimne powietrze w Viki w okolicach nóg jak i również skrzyni biegów. Nawiew jest ustawiony na szybę i działa, grzeje itp. Jeżeli ustawie nawiew na nogi to wieje ciepłym powietrzem i jest ok ale jak z powrotem przestawię na szybę bądź centralnie to znów się robi chłodno przy nogach czy to może być wina uszczelek pod drzwiami ??
  13. A więc tak Panowie dziś po uruchomieniu auta ikonka silnika znikła i wszytko jest ok ale mimo to pojechałem do zaprzyjaźnionego mechanika i po podłączeniu Viki pod Op-Com'a pokazał się błąd: P1109-08 Napięcie zasilania nastawnika komory wirowej, zakres/działanie Nie występuje. Auto pracuje normalnie po zrobieniu małej trasy nic się nie pojawia wszystko jest ok. Temat można zamknąć dziękuję za wszystkie odpowiedzi.
  14. Dzięki wielkie za szybką odpowiedź i za poradę. Napisze potem po odczytaniu błędów co się stało.
  15. Odczytam błędy na pewno. Tak tylko pytam bo nie wiem ewentualnie na jaki wydatek się szykować.
×
×
  • Create New...