Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

flooorek5

Forumowicz
  • Content Count

    168
  • Joined

  • Last visited

  • Days Won

    1

flooorek5 last won the day on February 3 2015

flooorek5 had the most liked content!

Community Reputation

2 Neutral

About flooorek5

  • Rank
    Średnio obeznany
  • Birthday 01/11/1992

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Grodziec
  • Zainteresowania
    sport, motoryzacja

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Vectra C OPC Line 2.0 (218KM) 2007

Kontakt

Recent Profile Visitors

457 profile views
  1. Już kupiłem go z tym wirusem. Sprawdzałem ogólnym programem diagnostycznym nie dedykowanym i błędów brak. Myślisz że może to iść zła mapą? Dzwoniłem kiedyś do TurboLPG to też się właśnie zdziwił że tyle koni. Mówił że powinno być koło 230KM. No ale wiecie mam 400KM prawie to TCzewa więc odkładam na razie wizytę aby mi wystroił... Myślałem że to coś innego może być...tym bardziej że za wystrojenie 900zł
  2. Jest gaz ale od razu zaznaczam że zanim założyłem instalację gazową działo się tak samo
  3. Nie sprawdzałem. Jest jakiś prosty sposób aby samemu w garażu sprawdzić?
  4. Witam serdecznie. Odkąd kupiłem Vectrę z silnikiem z20net miałem ten problem i coraz bardziej mnie irytuje. Mianowicie jak mu depne ostro gazu gdzieś 4-5,5tys. obr/min to jak wcisnę sprzęgło np. przy hamowaniu albo dam na luz to obroty spadają i gaśnie podczas jazdy... Dzieje się to praktycznie za każdym razem. Ale jeśli przy hamowaniu dam na niższe biegi i przytrzymaj go chwilę na biegu to już nie zgaśnie na luzie... Nie mam pojęcia co może być nie tak. Teoretycznie myślałem że to przepustnica ale wyczyszczona była a problem nadal istnieje...pomocy
  5. Powiedzcie mi Panowie bo już sam się motam. Na zimnym jak odpalę od razu mi gaśnie i nie ma reakcji na gaz. Dopiero po 3-4 rozruchu gdzieś mi pedałem gazu jak daje zaciągnie i jakoś zostanie odpalony silnik... Na rozgrzanym silniku nie ma problemu tak samo na gazie nie ma problemu. Może to być czujnik położenia wału czy raczej szukać gdzieś indziej?
  6. https://allegro.pl/oferta/p21w-144-led-smd-4014-ba15s-canbus-1156-wsteczny-8152867640?utm_medium=app_share&utm_source=facebook
  7. Bez obrazy ale nawet mocne zwykłe nie dorównają jasności ledom. Bynajmniej takie jest moje zdanie. Teraz jak włączę wsteczny to widzę dobre 5-6m za autem w starych żarówkach max 1m także różnica ogromną warta tych kilkadziesiąt złotych.
  8. Był bym wdzięczny bo strach jeździć jak Bena kapie przy rozgrzanym silniku
  9. Znalazłem dwa przewody. Podpowiedzcie który będzie ok?
  10. Co proponujesz? Albo inaczej. Co byś radził zrobić?
  11. Witam was. Od tygodnia śmierdziało mi w kabinie benzyna. Zauważyłem wyciek z węża który idzie do wtryskiwaczy. Zdjęcie i dokładne miejsce gdzie leci. Mam kupić nowy cały wąż czy da się to jakoś ogarnąć inaczej? Silnik z20net
  12. Jakie kratki i oprawki muszą być aby były chromowe na przeciwmgłowych?
×
×
  • Create New...