Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

qqba96

Forumowicz
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About qqba96

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Katowice

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VB 96' 1.6
  1. Problem polega na utracie mocy mojej VB, problem zauważyłem wczoraj. No i pewnie to ma zwiazek z tym ze przy odpalonym aucie na gazie jak i na beznzynie autko ma slabe obroty (ok 700/min) no i przy tym trzesie furką :/ Autko utracila duzoo mocy, na gazie jak i na benzynie, bardzo powoli przyspiesza, a pod mala gorke potrafi nawet zwalniac, co kiedys nie mialo miejsca. Gdzie szukac przyczyny? Moze to miec zwiazek ze szczelnoscia oleju? Bo gdzies tam mi ucieka olej.
  2. Dobra, wiem. Mój błąd. Paliwo nie ma nic do tego jak kręci rozrusznik. Spalony był też bezpiecznik, więc zdecydowanie to była wina prądu (a nie oleju)
  3. Człowieku, potrafisz czytać? Słabo kręcił, bo nie dostawał paliwa. Spalona była pompka. Teraz kręci normalnie, tak jak powinien. Ludzie, najpierw czytać ze zrozumieniem, później komentować
  4. Tak jak na filmiku miga check engine - było to jednorazowe. Problem rozwiązany. Powodem była spalona pompka paliwa
  5. To że ledwo kręci, nie znaczy że jest do wymiany. Być może ma za mało prądu żeby kręcić normalnie (tzn. gdzieś może być przebicie). Dzisiaj jest trochę cieplej i kręci troche lepiej, alee nie wystarczająco żeby odpalić. Może to wina akumulatora? Za słaby prąd rozruchowy? ( 550A przy silniku 1.6)
  6. No to nic tylko przymierzam się do jego wymiany. A jeszcze jedno pytanie. Istnieje możliwość że to wina świec? Bo jedna nie działa na pewno, a pozostałe zapewne też będą słabsze. Dodam jeszcze że w ostatniej podróży gdy jeszcze działała moja VB trochę szarpało na gazie. Myślałem że to wina gazu ( w sensie że był słabszej jakości ) No ale teraz już nie wiem co myśleć.
  7. No ale mozliwe jest zeby rozrusznik tak nagle padł że nie ma szans na odpalenie? :/ http://www.dailymotion.com/qqba96 << Tutaj filmiki z próby odpalenia auta, może to wam pomoże w diagnozie problemu. Co dziwne jak widać raz miga kontrolka check engine, raz nie. Zauważyłem że jedna świeca nie działa tzn. nie ma iskry po podłączeniu do akumulatora. Może to być przyczyną?
  8. To już nie wiem;/ Bo wczoraj jeszcze chodził normalnie, może istotny jest fakt że to auto też jest w gazie i przedwczoraj mi się skończyła benzyna jak jechałem, więc jechałem na gazie, pozniej dolałem benzyny z kanistra. No i wczoraj juz nie odpalił. On się kręci przy odpalaniu, tylko jakby za słabo. A jakby popukać czymś w ten rozrusznik? Wtedy jest szansa że go odpale?
  9. Akumulator naładowany, problem zostaje. Mówicie że to może być wina rozrusznika? A możliwe jest że się zapowietrzył układ paliwowy?
  10. Niee, klemy zimne. Rozrusznik jest słaby, to fakt. Ale wcześniej cały czas odpalał, jedynie w zimnie czasami było 'cyk' przy odpalaniu. Znajomy mówi że może być przebicie gdzieś na rozruszniku i za dużo prądu bierze. Teraz ładuje akumulator prostownikiem, zobaczymy co wyjdzie.
  11. Dzwięk normalny, tylko słabszy, tzn nie kręci tak szybko jak powinien przy rozruszaniu. No i z czasem słabnie, tzn. odpalam pierwszy raz chwile trzymam to jeszcze jakoś próbuje odpalić, każdy kolejny raz to już jakby miał mniej prądu.
  12. Gdy odpalam, rozrusznik pracuje, ale jakby było coraz mniej prądu, kontrolni świecą coraz słabiej itp. itd. Akumulator powinien być sprawny, bo ma jakieś 3-4 miesiące. No i dodam że próbowałem podłączyć do innego akumulatora, który działa w innym aucie, ale jest to samo! :/ Wiecie może gdzie tkwi problem? Załatwiam prostownik i spróbuję naładować ten akumulator, ale skoro inny (sprawny) też nie działa?
  13. Stara Vectra, zamek centralny, otwierany tylko i wyłącznie z klucza. Zacięły się drzwi tylne pasażera. Nie da się ich otworzyć ani z klucza przez centralny, ani od środka wysuwając do góry to "coś" bo nie wiem jak to się nazywa. Wie ktoś może jak to naprawić ?
  14. Dzięki za pomoc, najpierw spróbuję coś tam naprawić, jak się nie uda to wymieniam.
  15. Mój problem polega na tym, że gdy jeżdżę, używam kierunkowskazów, okazuje się że jadę na długich mimo że są one wyłączone.. nie wiem czy robi się jakieś zwarcie, czy coś innego ;/
×
×
  • Create New...
UP