Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Saimon161087

Forumowicz
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Saimon161087

  • Rank
    Nowy
  • Birthday 10/16/1987

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Miasteczko Śląskie

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    Vectra B Zender 1.8 16V (125KM) LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hmm , jakiś czas temu jak to zaczęło się dziać od razu pomyślałem że to sterownik i kupiłem na alledrogo zestaw Sterownik+immo+pestka założyłem i po jakimś czasie było znowu to samo przez to do elektrobipu oddałem 2 szt myślicie że miałem aż takiego pecha że ten sterownik z alledrogo też był niesprawny ?
  2. tak myślisz? Sterownik oddawałem do firmy ELEKTROBIP w necie dość znana robiłem u nich 2 lata temu sterownik i teraz odesłałem im 2 szt i twierdzą że oba sprawne
  3. Jak wyciągnę i włożę wtyczkę od sterownika to odpala od razu , jak wtyczki nie ruszam to muszę poczekać czasami 5 min czasami 15
  4. Witam , mam problem z vectrą B sinik 1.8 125KM (Z18XE) + LPG 2001 rok 302 000 km przejechane , problem jest taki że auto gaśnie podczas jazdy w różnych momentach raz po przejechaniu 5 km a innym razem po 4 dniach , sterownik regenerowany 2 lata temu , włożony drugi i to samo , sterowniki oddałem do regeneracji ale stwierdzili że oba są dobre , cewki zmienione na obu to samo , czujnik położenia wału wymieniony na nowy ,świece też nowe to samo dzieje się i na LPG i na benzynie , jak auto zgaśnie to albo trzeba odczekać raz 5 min raz 15 min ,jak wyciągnę wtyczkę ze sterownika wszystko wraca do normy i samochód odpala normalnie a potem znowu loteria , po podłączeniu do kompa wyskakują różne błędy : błąd sterownika , błąd czujnika położenia wału , błąd sondy lambda II ,dodam że samochód jeździ normalnie do momentu aż zgaśnie potem znowu normalnie , co to może być może ktoś miał podobny problem i go jakoś rozwiązał , z góry dziękuję za odpowiedź i pozdrawiam wszystkich
  5. A co myslicie o czujniku polozenia walu korbowego ? Niby podobne objawy choc bledu z tego czujnika nie wywalilo
  6. Zapomnialem dodac ze vectra 2001 r silnik Z18XE 125KM benzyna +gaz
  7. Na kompie pisalo tylko : - usterka sterownika
  8. Witam wszystkich , dzisiaj spotkala mnie nie mila niespodzianka otoz jadac rano do pracy po okolo 12 km auto zgaslo jak gdyby nigdy nic ,nie dalo sie go uruchomic ani na benzynie ani na gazie , odczekalem jakies 10 minut i auto odpalilo normalnie , podlaczylem komputer i ostatni blad jaki byl wyswietlany to - usterka sterownika , teraz auto chodzi normalnie ,nie dawno wymieniona cewka i swiece co o tym myslicie ? Gdzie szukac przyczyny ? Moze jest cos nie halo z wiazka ? Z gory dzieki za pomoc i pozdrawiam
×
×
  • Create New...