Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

arkadi19792501

Forumowicz
  • Content Count

    89
  • Joined

  • Last visited

Community Reputation

0 Neutral

About arkadi19792501

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    vectra c gts 3.2 v6

Recent Profile Visitors

235 profile views
  1. Kolego a masz jakiś namiar na tę siłowniki,bo chętnie bym takie zakupił? Wysłane z mojego Power_5 przy użyciu Tapatalka
  2. Tutaj są chyba siłowniki elektryczne od skody,gdzieś to się na forum przewinęło,pisałem do niego ,ale nie odpowiedział na moją wiadomość.no i tutaj pewnie trzeba się liczyć z większym kosztem niż same sprężynki.
  3. A wiecie gdzie można dostać mocniejsze teleskopy,nie chodzi mi o dedykowane,bo kupiłem nowe z Krosno,dodatkowo te sprężynki,(których jest mnóstwo w necie),no i niestety tylko zostaje zwolniony zamek,ale już klapa nie idzie do góry,bo siłowniki nie dają rady,może dokładka( lotka) na klapie powoduje dodatkowy balast.Dlatego chciałbym zamontować mocniejsze.
  4. Kolego sprężynki może i nie problem ,ale u mnie nie dawały rady,mówię o tych które są dostępne na allegro,niebieskie,zielone i jeszcze jakieś,niestety nie mailu ja tyle siły by klapa poszła do góry,co prawda uwalniały klapę,ale na tym koniec.klapa już sama do gry nie wędrowała.dodam że teleskopy wymienione na nowe seryjne
  5. Witam,możne koledzy wiecie jaki kolor kabla,albo który pin we wtyczce klimatronika jest od podświetlenia klimatronika(plusowy),bo potrzebuje sobie pociągnąć zasilanie do podświetlenia klawiszy radia(nie oryginalne radio),nie wiem dlaczego 6 pin we wtyczce ISO odpowiedzialny za podświetlenie radio jest pusty.dlatego potrzebuje sobie pociągnąć zasilanie gdzieś z podświetlenia deski rozdzielczej,a myślę że najprościej z klimatronika. Tylko nie wiem który kabel z której kostki w klimatronika za to odpowiada
  6. Masz na pewno rację kolego,daj znać jak zamontuje aż,jaki efekt, Wysłane z mojego Power_5 przy użyciu Tapatalka
  7. Kolego zdjęcie kostki mogę zrobić,ale nie mogę tu wrzucić bo nie mam tu na forum już pamięci.mozesz dasz namiar priv, Messenger albo coś.
  8. Witam,dopiero odczytałem zaraz to sprawdzę,może to w końcu zacznie działać. A ha co do kabla ill,w oryginalnej kostce ISO pin 6 podświetlenie jest pusty,i za bardzo nie wiem skąd pociągnąć podświetlenie,tak żeby było najprościej,najbliżej to chyba z wiązki wyświetlacza gid,ale nie wiem nawet jaki kolor kabla lub nr pinu w kostce wyświetlacza gid odpowiada za podświetlenie,
  9. Witam mam ten sam problem z radiem jak koledzy powyzej,.tak samo jak podłączam key 1 i uda mi się przypisać jeden przycisk np .głośność .działa to wtedy tak jakby przycisk głośności cały czas był włączony,a przyciskiem z kierownicy nie idzie nic z tym zrobic.
  10. Wiem,że jak miałem wyświetlacz cid to podłączając na próbę to działało to sterowanie.moze to ma związek z wymiana wyświetlacza,bo teraz jedną oryginalna wtyczka od cid jest wolna i nigdzie nie podłączona bo gid ma tylko jedno gniazdo.
  11. Witam kolegę,raz mi już pomogłeś przy wymianie cid na gid,teraz mam problem z chińskim radiem 2 din,chodzi o sterowanie z kierownicy.otoz nie wiem za Chiny gdzie podłączyć kabel od 5 pinu,.key 1 połączyłem z swc,ill i ACC spisałem razem.ten z 5 pinu podłączam pod gruby od zasilania a i tak nie mogę zaprogramować przyciski z kiery pod sterowanie.apka od wheel key po włączeniu pokazuje pusty akran w zasadzie,ale.gdzy rozłącze key 1 i za chwilę połączenia go z swc,pojawia się lista funkcji do przypisania przyciskom na kierzek ,gdy wybieram żeby zaprogramować przycisk to już nic więcej nie da rady zrobić(niby zapisuje ale przycisk nie działa).gdy chce powrócić do listy przycisków do przypisania to muszę rozłączyć key 1 i znowu go połączyć to wtedy lista pojawia się.nie wiem gdzie problem
  12. Kolego zrobiłem jak poleciles,w can średniej prędkości zmieniłem na klimatyzacja - występuje.teraz wszystko gra jak należy.teraz pozostało sterowanie kiery pod stacje podłączyć i będzie git Wielkie.dzieki kolego
  13. Ok może sobie poradzę,opcoma m to jutro podepne,AM nadzieję że to rozwiąże problem.dzięki kolego
  14. Klema odłączona na jakieś 20 minut i to samo ,nie pokazuje klimatronika,spróbuje jeszcze raz aktywować opcomem jutro i zobaczymy,jak nie zadziała to pewnie muszę mieć inny wyświetlacz,tak mysle
×
×
  • Create New...