Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Mojsio

Forumowicz
  • Zawartość

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Mojsio

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Vectra B 1.8 16v 99r
  1. wiele podpowiedzi naprawde z góry dziękuje... naprawde nikt nie ma pomysłów?
  2. Witam, posiadam Vectre otrzymaną z lekkim defektem mianowicie brała olej około pół litra na 100 kmów. po przejechaniu około 100 kmów coś strzeliło i zaczeła palić na 3 baniaki. Zciągnąłem głowice i okazało sie iż zawór wydechu strzelił, wymieniłem oba zawory wylotowe głowica została splanowana szczenlość została sprawdzona, nowa uszczelka pod głowice, nowe uszczelki pod kolektory itp, przy okazji nowy rozrząd. chodziła pięknie po odpaleniu nie dymiła nic wszystko ok ale po przejechaniu około 50 kmów oczywiście spokojnie bez szaleństwa zaczeła walić niebieskim symem i po kolejnych 50 kilometrach wyskoczył check niski stan oleju. dolałem olej bo myslalem ze to jakach chwila, dodam ze wymieniłem tez olej i filtr oleju. teraz pali litra na stówke i po odkreceniu swiec aby zobaczyc co i jak na dwóch swiecach jest nagar ze spalajacego sie olekju. dodam iz brał olej prawdopodobnie przez uszczeniacz zaworu cylindra piewszego od strony rozrzadu, nowe uszczelniacze są załozona to oczywiste ale dalej bierze ten olej i boje sie ze to pierscienie. Człowiek nieomylny nie jest i mogłem zmienic też pierscienie ale no cóż... Wg swiec olej jest w pierwszym od strony rozrządu i w trzecim, sprawdzałem kompresje wszędzie 15 barów no i już zgłupiałem... ma ktoś jakies pomysły co to moze być??? dodam iż jestem w niemczech i chciałbym zjechać nim do polski ale jest 1400 kmów do przejechania i nie widzi mi się brać 15 litrów oleju na podróż. komp nie pokazuje ani jednego błędu wszystko ok. dodam ze vectra jest z instalacja gazową. proszę o poradę co gdzie jak i dlaczego ;/ z góry dzięki.
×