Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

bif

Forumowicz
  • Content Count

    44
  • Joined

  • Last visited

Everything posted by bif

  1. Witam, u mnie tez lekko ściąga w prawo i coś lekko popukuje. Były robione drążki, łącznik(chyba) , końcówki, amortyzatory, mocowanie amortyzatorów(jak się porusza budą to pod kapslem czuć na nich ledwo wyczuwalny luz ale mówią ze tak ma być). Teraz mechanik mówi ze to puka może poduszka pod silnikiem, ale nie wydaje mi się, mówi ze w zawieszeniu nie ma luzów. Słychać to pukanie lekko nawet na postoju jak się buja na boki autem. Co to może być? B.
  2. Po hamowaniu słyszałem kiedyś stuknięcie, naprężenie, wymieniłem drązki, mocowanie kolumny i amortyzatory (hamowanie na pofałdowanej nawierzchni) , ale mam mały problem z popukiwaniem(nawet nie na dziurach), raczej nie od hamowania, słysze to ale cieżko mi o mechanika z "dobrym słychem", Auto leciutko ściąga(ciężko znależc przyczynę
  3. moj miał 10 lat chyb akku, wydaje mie sie ze poprzedni wlasciciel nie zminial , byl wlozony jakis bosh s4, wiec raczej wiek. teraz kupilem za 350 varte, regeneracja rozrusznika byla 2 lata temu, dwa razy mi zaskrzeczal wiec nei czekalem az padnie i zrobilem na zaś
  4. w kazdym razie nie zauwazylem roznicy w pracy silnkia, a pojawiaja sie tu wpisy ze pracuje glosniej
  5. zwroce uwage po nastepnej wymianie na inny przepraszam za powtorzeone posty, przegladarka nie odswiezyla mi pewnie przez vpn, a chyba nei da sie uzunac
  6. od mechanika mialem 2-3km , sprawdzilem po wymieniae od razu pod domem i nie rzucilo mi sie w oczy zeby byl brudny, moze nie zwqroiclem uwagi odpowiedni, przy nastepnej wymianei(juz u mechanika spoza aso bo bedzie wiecej roboty) zwroce uwage i zrobie update spostrzezen
  7. U mnie wymieniony został wczoraj w aso na ich dexos2 i dziwne bo po przejechaniu 1km sprawdziłem stan był ok, ale od razu zabrudzony wyglada jak po wiekszym przebiegu. Poprzednio jak sprawdzalem po paru km po wymianie mialem inny spoza aso i byl czysty. Moze w aso mi wszytskeigo nie spuscili a moze ten olej taki jest, a moze poprzednio mechanik tak jak piszeciie wysysal i stad roznica w kolorze. kiedys juz wymienialem w aso ale nei zwrocilem uwagi
  8. co to za część, łatwo to samemu wymienic? tez mi sie czasmai zdarza dłuzej krecic, rozrusznik byl regenerowany(wydawlo mi sie ze to to ale nadal sie zdarza)
  9. czy macie do polecenia taki zakład w warszawie? byłem w aso oraz w jednym z poleconych i nic to nie dało, raczej stawiam na jakis luz na elemencie zawieszenia . hamulce odpadaja, wymieniane byly tarcze i klocki jakis czas temu. za jakis czas pewnie przyjdzie robic wiecej w zawieszeniu to moze wyjdzie. Jestem drugim wlascicielem auta i jest tak od zakupu.
  10. Też mam problem ze ściąganiem od dawna, W prawo. Geometria ustawian/sprawdana w dwóch zakładach. Wymienilem felgi z oponami, amortyzatory tył (podobno to mogło wpływać), luzów w zawiszeniu nie ma (podobno). Mam wrażenie że auto lżej wchodzi w łuki w prawo niż w lewo(dałem koledze prowadzic tez ma takie odczucia), czy to moga byc końcówki drążków? opony lekko sciete od ściagania.
  11. Witam, pojawił u mnie sie tez jakiś dzwiek, jedynie podczas przejezdania przez garb, ewentualnie głębszą równą dziurę. Jest to odgłos nie od dołu zawieszenia tylko jakby cos z przodu przy lewym kielichu, jakby w maske uderzył kamyk. przy jezdzie na dziurach nic takiego nie słychać. o Jakich nakładkach tutaj jest mowa? jak wygląda wymiana? chciałbym naprowdzić mechanika czego ewentualnie szukać. dzieki
  12. dzięki, jest tak jak mówisz, zmieniłem obydwie i jest ok
  13. witam, szukam ale nie mogę znaleźć w poprzednich tematach. wyświetla mi się błąd świateł hamowania, które działają a nie świeca mi sie , chyba to sa postojowe, te zewnętrzne, te na klapie świecą, czy to bezpiecznik? jeżeli tak to poproszę o podpowiedź który, pozdrawiam
  14. witam prosze o poradę, wg opisu ten zestaw ma poasować do mojej VC 1.9 120 kombi 2006 http://allegro.pl/textar-tarcze-klocki-p-t-opel-vectra-c-signum-kpl-i5351789769.html czy jest opcja ze nie bedzie pasowac i powienienem cos sprawdzić? chyba że porponujecie coś lepszego?
  15. podjade do kumpla podpiac btw jakby ktos w warszawie potrzebowal do weryfikacji usterki to mam przekaznik, bezpiecznik oraz zaworek;p wygląda na sprzegiełko, w warsztacie z odessaniem, wymiana na nowe i nabiciem około 750
  16. jest ale z nim nie smiga
  17. witam pożyczyłem opcom. jaki sterownik zainstalować oraz wersje programu? wolałbym tego nie robić metoda prób i błędów bo muszę podpiąć pod stacjonarny:) wiec wolałbym z kompem i 46 cali nie biegać przed budynek za dyzo mam jaka płytę do tego ale z tym oprogramowaniem i sterownikami nie działa podobno. ma wersje jakaś OP-COM-Professional-131223c_EN-Installer tylko nie mam do tego sterownika ktoś może wie jaki potrzeba?
  18. Ok dzięki, chciałem się upewnić czy i ten wentyl chodzi wymienilem zaworki, pojechalem nabic klime, nie działa ;p szukam dalej
  19. @mariuszpk przyblizysz temat wentyli?
×
×
  • Create New...