Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Leaderboard


Popular Content

Showing content with the highest reputation on 08/14/15 in all areas

  1. 1 point
  2. 1 point
    Witam, Podepnę się pod temat, ponieważ przeczytałem już masę podobnych i żadne rozwiązanie nie przychodzi mi do głowy. Mianowicie: Stojąc na światłach samochód zgasł i nie udało się go już odpalić. Po podpięciu do komputera pokazał się błąd Przekaźnika Pompy Paliwa. Spiąłem przekaźnik "na sztywno" i pojechałem po nowy. Po założeniu nowego zadowolony wyruszyłem w trasę. Auto zgasło po kilku minutach i nie odpaliło póki temp. nie spadła. Po zagłębieniu się w podobne tematy posprawdzałem przekaźniki oraz bezpieczniki. Wszystko ok. Czujnik temp. też w porządku. Podpiąłem kompa żeby sprawdzić aktualne wartości, szczególnie czujnik położenia wału. Odpaliłem samochód i komputer pokazał wartość jak na zegarach (około 800obrotów). Gdy auto się zagrzało i zgasło sprawdzałem (próbując odpalić) obroty. Pokazało około 200obr podczas próby rozruchu. wnioskuję że czujnik położenia wału jest sprawny. Wracając do przekaźnika; po przekręceniu kluczyka na przekaźniku pompy paliwa jest napięcie (brązaowy przewód) 12.8V a po odpaleniu silnika 0.26V (nie za małe? czytałem że powinno być 5-9V). I teraz pytania: 1. Czy to ECU uszkodzone ?? 2. Czy może jednak jest szansa że to czujnik położenia wału? Dodam że na zmostkowanym przekaźniku auto jeździ bez najmniejszych problemów. Proszę o jakieś rady bardziej doświadczonych kolegów bo nie jestem mocny z elektryki a wszystkiego staram się dowiedzieć z wcześniejszych postów. Vectra B, 2001, silnik Z16XE, Benzyna +LPG (czy to benzyna czy LPG auto jeździ tak samo) Usterkę pompy paliwa wykluczam, sprawdzona, działa....
  3. 1 point
    Wrzuciłem do siebie na chomika (user JaGrab3) 11 płytę BMW High 2015 (spakowane do 200+MB). Jutro to przetestuję. Dzisiaj jeszcze wrzuce 3 dvd, jak ktoś ma ochotę to zapraszam. Navi działa (cd11) i inaczej tyczy trasy niż płytka oplowska, wygląda, że mniejsze kółka robi . Niestety autostrady z Tarnowa do Rzeszowa NIE MA. Ponoć dograne są tam fotoradary w POI, ale tego jeszcze nie miałem okazji przetestowac.
  4. 1 point
    ostatnio takiego pacjenta napawiałem. z19dth kolega cyfrowy opelek dobrze prawi jeśli wszystko podmienicie i nie da rady to albo zdjąć pokrywe i posprawdzać wałki rozrządu albo wyprogramować całkowicie dtc żeby nie zgłaszał żadnego błędu. osobiście zdemontowałem pokrywę i wytarty był wałek ssący na 3 cylindrze i to był powód 2279 przy hamowaniu silnikiem. pozdro.
×
×
  • Create New...