Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

All Activity

This stream auto-updates     

  1. Past hour
  2. Wyłącznie po to by lepiej widzieć, miałem różne żarówki osram philips i jakoś nie dały efektu
  3. Today
  4. podeslij go to naprawie nie musi to byc przekaznik
  5. @wika dla Ciebie...nad ranem
  6. Biorąc pod uwagę bycie na forum klubowiczów....to będę we wrześniu
  7. Wybacz, dzień weeknedowy. Na grzyba Ci HID?
  8. Yesterday
  9. Ori xenon? Zbyt drogo 😕 nie opłaca się trochę. Jestem w UK tu xenon by wyszedł połowę wartości auta
  10. Jakby co, to dzień dobry WiM :)
  11. Jako stary posiadacz HID, zrób ori
  12. Jako stary posiadacz HID, zrób ori
  13. W poprzednim autem też jeździłem na hid i nikt nic nie mrugal że oslepiam a widoczność lepsza, próbowałem już różnych żarówek i się średnio nadaja Teraz planuje założyć spryski
  14. W poprzednim autem też jeździłem na hid i nikt nic nie mrugal że oslepiam a widoczność lepsza, próbowałem już różnych żarówek i się średnio nadaja
  15. Załóż i sprawdź - będziesz pionierem.
  16. I ja się nie dziwę WiM :)
  17. ebia, bo druciarstwo. Nie sam to robiłem, ale jest ok
  18. 1- Kable rozumiem że wychodzą z pieca i idą do zwrotnic a później to już norma tweetery i drzwi? 2- kanał 3,4 to mostek na suba? To teraz napiszę co ja widzę a Ty późnej przemyślisz i dasz znać... fota 2 przelacznik 2/4 chanel o ile mnie wzrok nie myli powinien być WYciśnięty żeby piec grał na 4 kanały. Dalej, filtry na kanał 1 i 2 lpf off hpf on - tu widzę jest ok ale na 3 i 4 wygląda że uruchomiłeś obydwa filtry więc to masz do sprawdzenia. Jeśli jest to mostek na suba wyłącz hpf. Nie mogę znaleźć co właściwie gra- o jakim subie mówimy? 1o cewkowy czy dwu? Reszta kabli wygląda ok ale ewentualnie możesz jeszcze sprawdzić czy kable głośnikowe aby na pewno idą plus do plusa głośnika i minus do minusa. Warto zerknąć bo czasem taka mała pomyłka odwróci fazę głośnika i np w przypadku suba będzie rozczarowanie. Tyle w tej chwili ode mnie Ile par wyjść rca dodano do radia? Jak 2 to podepnij pod obydwa kable pod odpowiednie kanały na piecu a od seryjnej instalacji odepnij kostkę od głośników
  19. Ja dopiero dziś założyłem zobaczymy jak będzie to się sprawować, czemu ebia?
  20. Po dzisiejszym dniu chce się poddać. Wykonałem nowy przewód masy, krótki na 20cm z wykknanym otworem w podłodze i skręconym śrubą m8. Oczywście wszystko wyczyszczone do gołej blachy wraz z nakrętką i śrubą. Kabel o takim samym przekroju jak ten od plusa. Dokupiłem nowy przewód RCA firmy Lightning audio 1metr. Uporządkowałem kable, zakułem końcówki, skręciłem i godzinę męczyłem się z ustawieniami wzmacniacza. Opiszę co teraz jest "grane" : 1-odłączyłem całkowicie subwoofer ponieważ nie słychać go! Wcześniej coś tam odżył ale nie miałem włożonej tylnej kanapy, teraz po jej montażu z bagażnika nie dochodzą basy. 2-Głośniki w drzwiach wygrzały się i grają teraz bardzo dobrze, tył odłączyłem ale niestety na tylnej kanapie teraz jest nudno... 3-nie ma już szumów od alternatora ale głośne uderzenia podczas załączenia Remote i jego wyłączenia, pozostały. Są one na tyle glośne, że boje się o głośniki czy aby nie zepsują się. 4- Jak nie mam wpiętego kabla RCA to tylne głośniki w drzwaich(seryjne)grały pięknym, niskim basem, natomiast jak tylko wpiąłem jeden kabel RCA to tył wyciszył się i znikł całkowicie bas w tylnych głośnikach-czy takie zjawisko jest normalne? Dodam, że mam tylko jeden kabel RCA tetaz podpięty czyli dwa kanaly są zajęte we wzmacniaczu. Poniżej foto z ustawieniami. Zerknijcie proszę czy nie popełniłem jakiegoś błędu z włączeniem czegokolwiek i wpięciem RCA. Jedno ze zdjęć posiada jest wpięty kabel do subwoofera. Teraz jest odpięty. Jestem sfrustrowany faktem, że subwoofer nie gra, czy coś jest nie tak u mnie lub jest to możliwe przy takim małym subwooferze?
  21. @odorek i tak pała oddziałowa działa 😂
  22. Koledzy i tak mnie ebią, ale mam HID-y. Nie mam jak Tobie pokazać jak działają. Mam bez R
  23. Z tego co widzę to nie ma takiej poswiaty pzy h7r Tak zamontowalem 4300, ale na przetwornicach jakiś lepszych made in Germany bo w końcu świeca jak powinny, niestety cena dwa razy wyższa
  24. Moje miały 16 ale byl kołnierz nie wiem po co fi 22. Hak ogarnięty pomóżcie ogarnac reca bo i mnie w miescie to lipa
  25. Witam Zamontowalem sobie dzisiaj światła do jazdy dziennej (Philips Daylight 9) i zamysł zamontowania tych świateł był taki że włączam przełącznik świateł na "AUTO" to elektryka i elektronika sama będzie decydować co świeci (mam czujnik zmierzchu). W sumie skończyłem ok. 20 i "AUTO" włączało normalne światła. Jednak wkurza mnie to, że po wyłączeniu silnika i ustawieniu włącznika na "AUTO" zostają włączone postojówki do momentu wyjęcia kluczyka. Jeśli otworze drzwi na "AUTO" z wyłączonym silnikiem i wlożnonym kluczykiem to piszczy. Czy da się przestawić jakoś światła w trybie "AUTO" żeby wszystko gasło po wyłączeniu silnika? Jak coś to mam dostęp do OPCOMa.
  1. Load more activity
×
×
  • Create New...