Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Benzyna dostała się do oleju!!!


  • Proszę się zalogować aby odpowiedzieć
6 odpowiedzi na ten temat

#1 Huudy23

Huudy23
  • Forumowicz
  • 2 postów
  • Dołączył:27 paź 2009
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra 1.6 16V

Napisany 27 październik 2009 - 17:12

Witam!
Jestem tu nowy, także pozdrowienia dla wszystkich. Szukałem dużo tu na forum i nie widzę żeby ktoś miał podobny problem do mojego.
Otóż mam silnik w vectrze b 1.6 16V i chyba wszyscy wiedzą jak te silniki lubią brać olej :D (kontroluje to dosyć często). Parę dni temu wymieniłem olej na nowy, po przejechanych 100 km sprawdziłem poziom oleju, ku mojemu zaskoczeniu było go więcej niż przy wymianie. Olej zakrył całą miarkę na bagnecie, do tego zrobił się "majonez". Ale to może akurat normalne przy mojej jeździe (5-10km dziennie) silnik się dobrze nie rozgrzeje. Więc wziąłem olej na palce i było czuć samą benzyną. Samochód chodził dobrze cały czas, silnik pracował równo. Wczoraj sprawdziłem wtryskiwacze, bo innej drogi nie widzę, którą by się mogła dostać benzyna do oleju. Wtryskiwacze działają poprawnie, tzn. gdy włączałem zapłon wtryskiwacze podawały paliwo, gdy wyłączałem, nie przeciekały (komputer wyrównuje ciśnienie paliwa po wyłączeniu zapłonu - i myślałem że tu tkwi usterka, że jak wyłączam zapłon to paliwo przecieka przez któryś z wtryskiwaczy - widać jednak nie). Chyba że, gdy silnik się nagrzeje, to wtedy z któregoś może przeciekać? Nie wiem? Może problem jest w czymś innym?
Miał ktoś może już do czynienia z podobnym problemem? Z góry dzięki za odpowiedź.
Pozdrowienia!
  • 0


#2 ozi

ozi
  • Forumowicz
  • 1362 postów
  • Dołączył:08 paź 2008
  • Płeć:Mężczyzna
  • Województwo:śląskie
  • Auto:vectra b 2.0 16 v+gaz

Napisany 27 październik 2009 - 17:51

Witam!
Jestem tu nowy, także pozdrowienia dla wszystkich. Szukałem dużo tu na forum i nie widzę żeby ktoś miał podobny problem do mojego.
Otóż mam silnik w vectrze b 1.6 16V i chyba wszyscy wiedzą jak te silniki lubią brać olej :D (kontroluje to dosyć często). Parę dni temu wymieniłem olej na nowy, po przejechanych 100 km sprawdziłem poziom oleju, ku mojemu zaskoczeniu było go więcej niż przy wymianie. Olej zakrył całą miarkę na bagnecie, do tego zrobił się "majonez". Ale to może akurat normalne przy mojej jeździe (5-10km dziennie) silnik się dobrze nie rozgrzeje. Więc wziąłem olej na palce i było czuć samą benzyną. Samochód chodził dobrze cały czas, silnik pracował równo. Wczoraj sprawdziłem wtryskiwacze, bo innej drogi nie widzę, którą by się mogła dostać benzyna do oleju. Wtryskiwacze działają poprawnie, tzn. gdy włączałem zapłon wtryskiwacze podawały paliwo, gdy wyłączałem, nie przeciekały (komputer wyrównuje ciśnienie paliwa po wyłączeniu zapłonu - i myślałem że tu tkwi usterka, że jak wyłączam zapłon to paliwo przecieka przez któryś z wtryskiwaczy - widać jednak nie). Chyba że, gdy silnik się nagrzeje, to wtedy z któregoś może przeciekać? Nie wiem? Może problem jest w czymś innym?
Miał ktoś może już do czynienia z podobnym problemem? Z góry dzięki za odpowiedź.
Pozdrowienia!

witam mi to wygląda na uszczelke pod głowica zobacz świece czy nie sa zalane olejem i płyn od chłodnicy zobacz czy nie jest tłusty odpal samochód odkręć korek i zobaczyss czy nie leci dym czy sie nie podnosi płyn. a olej kawa z mlekiem to na 99% uszczelka pod głowicą
  • 0

#3 Przemcio

Przemcio
  • Forumowicz
  • 316 postów
  • Dołączył:08 gru 2008
  • Płeć:Mężczyzna
  • Skąd:Konstancin-Jeziorna
  • Województwo:mazowieckie
  • Auto:Opel Vectra 1.6 16V CD

Napisany 27 październik 2009 - 21:23

Tak apropos cale nie jest prawdą że te silniki lubią brać olej... Ja mam 187 000 km i nic nie bierze oleju. Od wymiany do wymiany cała miarka na bagnecie (wymieniam co 15 tys)
  • 0

#4 OMG

OMG
  • Forumowicz
  • 1109 postów
  • Dołączył:14 lut 2008
  • Płeć:Mężczyzna
  • Województwo:wielkopolskie
  • Auto:Vectra B Kombi 1.6 16v LPG

Napisany 27 październik 2009 - 21:35

Olej powinno się sprawdzać 5 min. po zakończonej jezdzie na równym terenie.
Może smierdzieć paliwem bo robisz krótkie odcinki i powodem tego może być też majonez.
Co nie wyklucza walniętej uszczelki.Płynu chłodniczego ci nie ubywa?
Przegoń auto konkretnie może mu tego brakuje.
Moja konkubina tez nie żłopie oleju-są takie auta jednak i nie wiadomo dlaczego nie żłopią oliwy.

Edytowany przez OMG, 27 październik 2009 - 21:36.

  • 0

#5 zubek

zubek
  • Moderator
  • 23389 postów
  • Dołączył:29 lip 2004
  • Płeć:Mężczyzna
  • Skąd:WWL
  • Województwo:mazowieckie
  • Nr klubowy:300
  • Auto:VC/03/Y22DTR/SW
  • Oddział VKP:Mazowiecki

Napisany 28 październik 2009 - 09:27

Miał ktoś może już do czynienia z podobnym problemem?

tak na szybko:
http://forum.vectrak...=benzyna oleju
http://forum.vectrak...=zapach benzyny
http://forum.vectrak...=benzyna oleju
  • 0

#6 Huudy23

Huudy23
  • Forumowicz
  • 2 postów
  • Dołączył:27 paź 2009
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra 1.6 16V

Napisany 28 październik 2009 - 11:18

Dzięki za linki!
Z tego co wyczytałem, to pierwsze co, to powinienem przegonić auto po trasie. Świece sprawdzałem, są w porządku. Płyn chłodniczy ok. Jak nie pomoże to wymienię sondę, świece i kable. Możliwe, że na krótkich trasach, na zimnym silniku benzyna dostaje się do oleju, przez pierścienie - to by tłumaczyło też spalanie oleju.
  • 0

#7 krzkowalski

krzkowalski
  • Forumowicz
  • 57 postów
  • Dołączył:11 kwi 2007
  • Płeć:Mężczyzna
  • Skąd:Tomaszów Lub.
  • Województwo:lubelskie
  • Auto:Vectra 1.6 XEL 1998

Napisany 28 październik 2009 - 18:14

Miałem podobnie, krótkie trasy (2km do pracy), zapach benzyny pod korkiem. Po przejechaniu dłuższych tras zapach benzyny znika.
U mnie polepszyło się jak zmieniłem termostat - stary otwierał sie pry 82 st.C nowy otwiera się przy 89 st.C (odczyt z zegarów). Po tej wymianie w zimie tylko w najwieksze mrozy była odrobina majonezu - wcześniej pojawiał się już tak jak u Ciebie jesienią. Ewidentny problem niedogrzanego silnika wg mnie.
Spradź termostat - jak jest wadliwy wymień (niewielki koszt i można zrobić to samemu). :)
  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_