Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

vectra B 1.6 16v szarpie :(


  • Proszę się zalogować aby odpowiedzieć
15 odpowiedzi na ten temat

#1 eisenberger

eisenberger
  • Forumowicz
  • 3 postów
  • Dołączył:16 mar 2009
  • Województwo:podkarpackie
  • Auto:vectra 1.6 16v

Napisany 16 marzec 2009 - 12:20

witam ! troszke poczytalem forum , jest kilka podobnych przypadkow ale mimo wszystko opisze swój....

vekterka 1,6 16v 1997r ecotec strasznie szarpie na kazdym biegu przy przyspieszaniu ,przy plynnej jezdzie problem zanika
na biegu jałowym raczej ok , zauwazylem ze przy obciazeniu np pod gore na wysokim biegu jest gorze tz skacze jak zajac :)
jak narazie wymieniłem swiece i filtr paliwa , po wymianie bylo przez jakis czas lepiej (duzo mniej szarpala) a teraz jest dalej jak bylo :( dodam ze mam wyciek oleju z lewej strony od rozrządu ale czy ma to jakies znaczenie ?
prosze o pomoc !
  • 0


#2 Kamil_K

Kamil_K
  • Przyjaciel VKP
  • 1093 postów
  • Dołączył:22 lis 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VC 1.9CDTI; FFII 1.6

Napisany 16 marzec 2009 - 12:39

kable WN + cewka ... ja stawiałbym na cewkę....
miałem to samo i nie tylko ja w X16XEL... objawy wskazują na jeden z elementów świece, kable, cewka....
skoro wymieniłeś świece to jeszcze zmieniłbym kable i cewkę (możesz na próbę podmienić z kimś cewkę na próbę)
BTW było o tym na forum ;)
  • 0

#3 eisenberger

eisenberger
  • Forumowicz
  • 3 postów
  • Dołączył:16 mar 2009
  • Województwo:podkarpackie
  • Auto:vectra 1.6 16v

Napisany 16 marzec 2009 - 20:37

witam ponownie !
poczytalem jeszcze na forum i sprawdilem kody bledu przez zworke.. i niby zadnego bledu niema :o lampka po przekreceniu zaplonu gasnie :rolleyes:
jezeli dobrze mysle to jezeli to cewka to by byl blad a tu nic... :angry:
  • 0

#4 Oggway

Oggway
  • Przyjaciel VKP
  • 641 postów
  • Dołączył:19 paź 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław

Napisany 16 marzec 2009 - 20:43

jezeli dobrze mysle to jezeli to cewka to by byl blad a tu nic... :angry:

Mylisz sie. Zdychajaca cewka nie musi dawac bledu. Przerabialem to u siebie w tym samym czasie co KamilK. Mielismy nawet podmienic moja cewke do Jego Viki zeby sprawdzic czy u Niego przyczyna tkwi w cewce. Skonczylo sie na akcji dokladnie odwrotnej bo Kamil zdazyl cewke kupic i wymienic a moja w tym czasie padla :)

Swoja droga - Kamil, fajnie sie czyta o przewodach WN w naszych silnikach :P Toz to taki kawalek byleczego z DISa prosto do swieczki :)
  • 0

#5 eisenberger

eisenberger
  • Forumowicz
  • 3 postów
  • Dołączył:16 mar 2009
  • Województwo:podkarpackie
  • Auto:vectra 1.6 16v

Napisany 16 marzec 2009 - 21:00

w tej chwili zciagnelem obudowe na silniku i zapalilem silniczek.... to chyba jednak przewody bo co najmniej na 2 przeskakuje iskra ...jutro zmienie przewody i zobacze pozdrawiam!
  • 0

#6 Miły

Miły
  • Moderator
  • 12984 postów
  • Dołączył:11 lip 2005
  • Płeć:Mężczyzna
  • Skąd:Międzyzdroje
  • Województwo:zachodniopomorskie
  • Nr klubowy:225
  • Auto:VC 2,0T GTS Z20NET i LPG :)
  • Oddział VKP:Zachodniopomorski

Napisany 16 marzec 2009 - 22:26

Jak na suchych przeskakuje iskra - to już dawno się skończyły.
co musi się dziać jak są wilgotne :D :D
  • 0
Moja była VB: VB 1,6 16V 120KM
.
Moja obecna VC: VC 2,0T 420Nm i 275 KM

#7 tomzary

tomzary
  • Przyjaciel VKP
  • 379 postów
  • Dołączył:11 mar 2008
  • Płeć:Mężczyzna
  • Skąd:Żary
  • Województwo:lubuskie
  • Auto:Vectra B 1,8 98r. sedan LPG sekw. BRC

Napisany 16 marzec 2009 - 22:35

co musi się dziać jak są wilgotne :D :D



Dyskoteka :D ja też bym obstawiał co przedmówcy. :)
  • 0
Tu jest VIKI
http://www.polskajaz...el/Vectra/27468
X zlot VKP >>> 3 miejsce (zręcznościówka do 125KM) - 4 miejsce (1/4 mili 1,8)
XI zlot VKP >>> 2 miejsce (1/4 mili 1,8)
XII zlot VKP >>> 1 miejsce (1/4 mili 1,8)
XIV zlot VKP >>> 1 miejsce (zręcznościówka do 125KM) - 2 miejsce (1/4 mili 1,8)
Dodany obrazek




#8 johnyy

johnyy
  • Forumowicz
  • 5 postów
  • Dołączył:10 mar 2009
  • Płeć:Mężczyzna
  • Skąd:Częstochowa
  • Województwo:śląskie
  • Auto:Vectra B 1.6 16V 1999

Napisany 16 marzec 2009 - 23:24

dobrze się składa,że trafiłem na ten post, bo u mnie ostatnio też to zauważyłem.na niskich obrotach,szczególnie na trójce samochód szarpie.zastanawiałem się co to może być.ostatnio zatankowałem na bp do pełna i dopiero wtedy się to pokazało.wcześniej tankując na orlenie problemu nie było nigdy. do tego moja żona poszła na kurs i troszkę ją uczyłem podstaw...wiadomo...nauka ruszania :( no i zastanawiam się,czy ma to jakiś związek...a jeśli to przewody lub cewka jaki może być tego koszt? vectra 1,6 16v 1999 ...
dzięki i pozdrawiam

Edytowany przez johnyy, 16 marzec 2009 - 23:30.

  • 0

#9 Miły

Miły
  • Moderator
  • 12984 postów
  • Dołączył:11 lip 2005
  • Płeć:Mężczyzna
  • Skąd:Międzyzdroje
  • Województwo:zachodniopomorskie
  • Nr klubowy:225
  • Auto:VC 2,0T GTS Z20NET i LPG :)
  • Oddział VKP:Zachodniopomorski

Napisany 17 marzec 2009 - 00:39

Koszt przewodów NGK - około 150zł
Oryginały kiedyś kosztowały chyba 550zł :D
Innych tańszych zamienników, nie opłaca się brać - bo potrafią i nowe mieć przebicia.
  • 0
Moja była VB: VB 1,6 16V 120KM
.
Moja obecna VC: VC 2,0T 420Nm i 275 KM

#10 Kamil_K

Kamil_K
  • Przyjaciel VKP
  • 1093 postów
  • Dołączył:22 lis 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VC 1.9CDTI; FFII 1.6

Napisany 17 marzec 2009 - 08:35

a jeśli to przewody lub cewka jaki może być tego koszt? vectra 1,6 16v 1999 ...


Koszt przewodów NGK - około 150zł


jak oggway,słusznie zauważył jeśli to X16XEL poliftowy to nie ma przewodów WN zostaje sama cewka-modół zapłonowy z takimi wypustkami do świec... wymienia się całość, tylko oryginał (tzn Delphi!!) koszt ok 350zł
  • 0

#11 Miły

Miły
  • Moderator
  • 12984 postów
  • Dołączył:11 lip 2005
  • Płeć:Mężczyzna
  • Skąd:Międzyzdroje
  • Województwo:zachodniopomorskie
  • Nr klubowy:225
  • Auto:VC 2,0T GTS Z20NET i LPG :)
  • Oddział VKP:Zachodniopomorski

Napisany 17 marzec 2009 - 08:39

jak oggway,słusznie zauważył jeśli to X16XEL poliftowy to nie ma przewodów WN zostaje sama cewka-modół zapłonowy z takimi wypustkami do świec..

no tak - ja patrzyłem na date Vectry z pierwszego postu 1997 :P :P
  • 0
Moja była VB: VB 1,6 16V 120KM
.
Moja obecna VC: VC 2,0T 420Nm i 275 KM

#12 Kamil_K

Kamil_K
  • Przyjaciel VKP
  • 1093 postów
  • Dołączył:22 lis 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VC 1.9CDTI; FFII 1.6

Napisany 17 marzec 2009 - 08:47

no tak - ja patrzyłem na date Vectry z pierwszego postu 1997


biorąc pod uwagę dotychczasowe zasługi zostaje Ci wybaczone :P :lol:

Edytowany przez Kamil_K, 17 marzec 2009 - 08:47.

  • 0

#13 R8 Drive

R8 Drive
  • Forumowicz
  • 2 postów
  • Dołączył:17 sty 2013
  • Płeć:Mężczyzna
  • Skąd:Ostróda
  • Województwo:warmińsko-mazurskie
  • Auto:Vectra B 1.6 16v

Napisany 25 luty 2013 - 15:30

Witam.
panowie mam podobny problem z Vectra 1.6 16 v '96 r... Wymienilem swiece,przewody i cewke,pompke paliwa,filtry (paliwa,powietrza). Podmienilem czujnik polozenia walu,walka rozrzadu i przepustnicy. Zmienilem rozrząd. Mialem podmieniony ECU,sonda zmieniona. Przepustnica wyczyszczona i uszczelka pod nią. Panowie co to może byc. Nie mam sil na ten samochod.
  • 0

#14 adriano2747

adriano2747
  • Forumowicz
  • 386 postów
  • Dołączył:25 wrz 2012
  • Płeć:Mężczyzna
  • Skąd:Kępno, Wielkopolska
  • Województwo:wielkopolskie
  • Auto:Vectra B Hatchback 1998r 1.8 16v X18XE lpg sekw.

Napisany 25 luty 2013 - 17:12

wtryski sprawdzone i wiązka do nich ?
  • 0

#15 R8 Drive

R8 Drive
  • Forumowicz
  • 2 postów
  • Dołączył:17 sty 2013
  • Płeć:Mężczyzna
  • Skąd:Ostróda
  • Województwo:warmińsko-mazurskie
  • Auto:Vectra B 1.6 16v

Napisany 06 marzec 2013 - 21:16

kurcze bardzo mozliwe,ze wtryski. Wiazka jest cala. a jest jakichś sposób na sprawdzenie wtryskow? strasznie kopci na bialo. Czy to moze bys spowodowane wtryskami?
  • 0

#16 adriano2747

adriano2747
  • Forumowicz
  • 386 postów
  • Dołączył:25 wrz 2012
  • Płeć:Mężczyzna
  • Skąd:Kępno, Wielkopolska
  • Województwo:wielkopolskie
  • Auto:Vectra B Hatchback 1998r 1.8 16v X18XE lpg sekw.

Napisany 06 marzec 2013 - 21:24

vectry zazwyczaj kopcą na biało to norma.. wyciągnij wtrysk i patrz czy psika czy leje
  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_