Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

BRAK MOCY opel vectra b 1.6 16V


  • Proszę się zalogować aby odpowiedzieć
23 odpowiedzi na ten temat

#1 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 00:03

Witam jest to mój pierwszy wpis na tym forum także proszę o wyrozumiałość jeżeli coś napisze nie tak. Jestem posiadaczem Opla Vectry B 1.6 16V 1997 rok z instalacją gazową DIEGO G3 . Mój problem polega na tym że samochód po dodaniu większej ilościu gazu zaczyna się dusić i nie wkręca się na obroty tak jak powinien ma przysłowiowego ,,muła'' jedynie po wyżej 3 tysięcy obrotów zaczyna trochę lepiej jechać. Naprawy jakie zastosowałem to wymiana świec i przewodów oraz czyszczenie przepustnicy, po podłączeniu do komputera nie wykazuje błedów. Proszę o porady i pomysły co można sprawdzić wymienić by opelek zaczął prawidłowo pracować.
  • 0


#2 Mazurek 94

Mazurek 94
  • Klubowicz
  • 93 postów
  • Dołączył:22 lut 2013
  • Płeć:Mężczyzna
  • Skąd:Lublin/Hardewijk (NL)
  • Województwo:lubelskie
  • Nr klubowy:1058
  • Auto:Vectra B 2.0 16v
  • Oddział VKP:Lubelski

Napisany 02 styczeń 2014 - 08:31

Taka sytuacja dzieję się na gazie i benzynie czy tylko na gazie ??
  • 0

#3 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 10:18

to samo jest na gazie i na benzynie
  • 0

#4 rybkins

rybkins
  • Forumowicz
  • 787 postów
  • Dołączył:03 cze 2011
  • Płeć:Mężczyzna
  • Skąd:Zabrze
  • Województwo:śląskie
  • Auto:Vectra b 1.6 16v 97r. x16xel LPG sekwencja STAG 4

Napisany 02 styczeń 2014 - 10:26

Teraz pytanie czy rzeczywiście ma muła czy po prostu tak Ci się wydaje. Bo 1.6 demonem mocy nie jest i do 3 tys obrotów to on jakoś specjalnie sie nie zbiera, dopiero właśnie powyżej 3 tys ma cos mocy bo w tym zakresie ma dostępny najwiekszy moment obrotowy. Jeździłeś inną vectrą z 1.6 dla porównania?
  • 0

#5 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 11:52

Kolego wiem jak vectra jechała przed tym uszkodzeniem po prostu teraz ciężko jest podjechać pod większe wzniesienie a pod nogą jest tylko mało gazu podczas wciśnięcia pedału gazu do końca samochód nie reaguje i obroty są praktycznie w miejscu nawet spadają
  • 0

#6 rybkins

rybkins
  • Forumowicz
  • 787 postów
  • Dołączył:03 cze 2011
  • Płeć:Mężczyzna
  • Skąd:Zabrze
  • Województwo:śląskie
  • Auto:Vectra b 1.6 16v 97r. x16xel LPG sekwencja STAG 4

Napisany 02 styczeń 2014 - 12:15

Do sprawdzenia to co odpowiada za mieszankę:
czujnik temp. silnika, ten co podaje wartość do kompa. Sonda lambda. Czujnik temp. powietrza zasysanego.
Można jeszcze sprawdzić czy czujnik położenia przepustnicy nie jest uszkodzony i krokowy wyczyścić.

A spróbuj może jeszcze zakręcić zawór gazu przy butli zostawić silnik zapalny na gazie, niech sam zgaśnie wypalając gaz. Odłączyć akumulator aby zresetować mapy spalania i pojeździj na benzynie trochę i zobacz co się będzie działo. Może Ci się rozjechały mapy przez gaz
  • 0

#7 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 13:04

Myślę że to by mogło być to bo gdy awaryjnie odpaliłem na gazie samochód to jakoś po tym fakcie zaczęło się tak dziać

A jeszcze gdy jest rano odpalany i zimny to silnik pracuje poprawnie

Po zresetowaniu map jadac na samej benezynie zapaliła się kontrolka check engine i w pewnych momentach była normalna jazda.Ile kilometrów zrobić na tej benzynie ?
  • 0

#8 Mazurek 94

Mazurek 94
  • Klubowicz
  • 93 postów
  • Dołączył:22 lut 2013
  • Płeć:Mężczyzna
  • Skąd:Lublin/Hardewijk (NL)
  • Województwo:lubelskie
  • Nr klubowy:1058
  • Auto:Vectra B 2.0 16v
  • Oddział VKP:Lubelski

Napisany 02 styczeń 2014 - 14:33

No pojeździj trochę ,średnio się mówi aby te 100 km min zrobić.
  • 0

#9 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 15:10

Takie pytanie czy dobrze zrobiłem po przełączeniu się samochodu na gaz zakręciłem zawór gdy skończył się gaz samochód przełączył się na benzynę wtedy go zgasiłem i rozłączyłem klemy akumulatora
  • 0

#10 Mazurek 94

Mazurek 94
  • Klubowicz
  • 93 postów
  • Dołączył:22 lut 2013
  • Płeć:Mężczyzna
  • Skąd:Lublin/Hardewijk (NL)
  • Województwo:lubelskie
  • Nr klubowy:1058
  • Auto:Vectra B 2.0 16v
  • Oddział VKP:Lubelski

Napisany 02 styczeń 2014 - 17:02

Dobrze,poprostu wystarczy odlączyć akumulator na minimum 30 min i komputer powinien sie zresetować.
  • 0

#11 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 17:09

Na 30 minut to nie zostawiłem odłączonego.Po przejechaniu 30 km samochód gdy dodaję około pół gazu jedzie dobrze wkręca się na obroty, lecz gdy dodam gaz do końca wtedy jest tzw muł samochodu
  • 0

#12 Mazurek 94

Mazurek 94
  • Klubowicz
  • 93 postów
  • Dołączył:22 lut 2013
  • Płeć:Mężczyzna
  • Skąd:Lublin/Hardewijk (NL)
  • Województwo:lubelskie
  • Nr klubowy:1058
  • Auto:Vectra B 2.0 16v
  • Oddział VKP:Lubelski

Napisany 02 styczeń 2014 - 17:17

A może przepływomierz jest uszkodzony albo wtryski,ale to wtedy by błąd wykazało ,na ile odłączyłeś aku ??
  • 0

#13 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 17:18

około 10 minut ale myślę że każde chodz chwilowe odłączenie akumulatora resetuje komputer, a właśnie nie pokazuje żadnego błędu po tym zresetowaniu map spalania zaświecił się na chwilę check i zgasł
  • 0

#14 rybkins

rybkins
  • Forumowicz
  • 787 postów
  • Dołączył:03 cze 2011
  • Płeć:Mężczyzna
  • Skąd:Zabrze
  • Województwo:śląskie
  • Auto:Vectra b 1.6 16v 97r. x16xel LPG sekwencja STAG 4

Napisany 02 styczeń 2014 - 18:09

w tym silniku nie ma przeplywomierza. zobacz jaki blad Ci wyskoczyl. Mozesz to sprawdzic na zworke-wpisz np w google wywolywanie kodow usterek vectra b to ci wyskoczy porada
  • 0

#15 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 02 styczeń 2014 - 21:02

no kiedyś próbowałem ale te liczenie jest trochę dziwne teraz już się nie świeci ten check czyli chyba błędu nie ma nie znam się no ale miejsza z tym czy mógłby zepsuć się zawór EGR ?

Małe pytane czy czujnik położenia wałka rozrządu z opla vectry 2.0 16V będzie pasował do 1.6 16V ??
  • 0

#16 @ro

@ro
  • Forumowicz
  • 183 postów
  • Dołączył:04 wrz 2009
  • Płeć:Mężczyzna
  • Skąd:Płock-Borkowo Kościelne/k Sierpca
  • Województwo:mazowieckie
  • Auto:Focus TDDI 90KM 200Nn (jest 118KM 284Nn :)

Napisany 03 styczeń 2014 - 00:34

no kiedyś próbowałem ale te liczenie jest trochę dziwne teraz już się nie świeci ten check czyli chyba błędu nie ma nie znam się no ale miejsza z tym czy mógłby zepsuć się zawór EGR ?


To że check sie nie swieci nie oznacza ze bledu nie ma czy sie nie powtorzy. Musisz wywolac bledy. To naprawde prosta sprawa a bez tego możemy wrozyc w fusach. Wlasnie czy padł EGR napewno pokaze wywolanie bledow a przynajmniej przyblizy temat.

Edytowany przez @ro, 03 styczeń 2014 - 00:35.

  • 0

#17 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 03 styczeń 2014 - 14:22

spróbowałem wyświetlić błędy i wykazało że Nieprawidłowy sygnał z czujnika ciśnienia MAP co teraz ?
  • 0

#18 rybkins

rybkins
  • Forumowicz
  • 787 postów
  • Dołączył:03 cze 2011
  • Płeć:Mężczyzna
  • Skąd:Zabrze
  • Województwo:śląskie
  • Auto:Vectra b 1.6 16v 97r. x16xel LPG sekwencja STAG 4

Napisany 03 styczeń 2014 - 16:12

na scianie grodziowej, zaraz obok zbiorniczka na plyn hamulcowy, jest takie male prostokatne czarne pudeleczko, do niego wchodzi podcisnienie i wty
czka. Zobacz czy wezyk z podcisnienia nie spadl, czy wtyczka nie jest uszkodzona. Zobacz sobie najlepiej wszytkie podcisnienia
  • 0

#19 taszan6

taszan6
  • Forumowicz
  • 12 postów
  • Dołączył:01 sty 2014
  • Płeć:Mężczyzna
  • Województwo:warmińsko-mazurskie
  • Auto:Opel Vectra B 1.6 16V 1997

Napisany 03 styczeń 2014 - 16:59

no to po odłączeniu sprawdzeniu czy są przewody podłączone samochód po wkręceniu się do 5 tysięcy obrotów dopiero dostaje tej swojej mocy czy mógłby pasaować ten czujnik od opla vectry 2.0 ?
  • 0

#20 @ro

@ro
  • Forumowicz
  • 183 postów
  • Dołączył:04 wrz 2009
  • Płeć:Mężczyzna
  • Skąd:Płock-Borkowo Kościelne/k Sierpca
  • Województwo:mazowieckie
  • Auto:Focus TDDI 90KM 200Nn (jest 118KM 284Nn :)

Napisany 05 styczeń 2014 - 13:22

Jeżeli masz dostep do takiego to podmień nawet na chwile i zobaczysz czy coś sie zmieni ale ja nie jestem pewny czy nie musi byc od 1,6
  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_