Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Bardzo słaba vectra, błąd P0130


  • Proszę się zalogować aby odpowiedzieć
7 odpowiedzi na ten temat

#1 marcindd

marcindd
  • Forumowicz
  • 18 postów
  • Dołączył:25 kwi 2012
  • Płeć:Mężczyzna
  • Skąd:Stalowa Wola/Białystok
  • Województwo:podkarpackie
  • Auto:opel vectra c 1.8 z18xe

Napisany 14 czerwiec 2013 - 16:51

Witam, od jakiegoś czasu borykam się z poważnym problemem, otóż moja vectra c 1.8 gts poważnie osłabła. Po skanowaniu wyskakuje mi błąd P0130. Dodam jeszcze ze samochod jest zagazowany, i wedlug gazowników miałem nie przejmować się tym błedem, ponieważ bedzie on od czasu do czasu sie pokazywał. Niestety kontrolka check pali się cały czas. Na benzynie samochód pracuje nie szarpie, odpala bez problemów, aczkolwiek czuć że jest słabszy. Na gazie samochód zaczął palić więcej, wczesniej ok 8-9 teraz ok 12 gazu, jest strasznie słaby do tego stopnia że boję się wyprzedzać ;/ przy niskich obrotach i dodaniu więcej gazu strasznie go dławi i szarpie, a przy obrotach powyżej 4000 tys kompletnie przestaje przyspieszać. Czy ma ktoś pomysł czym może być to spowodowane ?? panowe w zakladzie gazowym powiedzieli że gaz jest dobrze wyregulowany i że lepiej się już nie da. Świece oraz filtr powietrza wymienione jakies kilka tys. temu
  • 0


#2 Regan18

Regan18
  • Forumowicz
  • 37 postów
  • Dołączył:10 lut 2012
  • Płeć:Mężczyzna
  • Skąd:Jarocin
  • Województwo:wielkopolskie
  • Auto:Vectra B 1,6 16V

Napisany 14 czerwiec 2013 - 19:47

Takze miałem ten błąd i problemy z moja Vectra. Oddałem auto dobremu elektrykowi i po sprawdzeniu wymienił przewody WN oraz sondę gdyż pracowała na 40% i wszystko wróciło do normy.
  • 0

#3 michalm83

michalm83
  • Klubowicz
  • 1722 postów
  • Dołączył:14 lis 2010
  • Płeć:Mężczyzna
  • Skąd:Dęblin/Europa
  • Województwo:lubelskie
  • Nr klubowy:1024
  • Auto:VC GTS 1.8 2003
  • Oddział VKP:Lubelski

Napisany 14 czerwiec 2013 - 23:10

wedlug gazowników miałem nie przejmować się tym błedem, ponieważ bedzie on od czasu do czasu sie pokazywał.

Zmień gazowników bo opowiadają bajki.
Trzeba sprawdzić jak oscyluje sonda.
  • 0

abd76bede780fb0fmed.jpg


#4 marcindd

marcindd
  • Forumowicz
  • 18 postów
  • Dołączył:25 kwi 2012
  • Płeć:Mężczyzna
  • Skąd:Stalowa Wola/Białystok
  • Województwo:podkarpackie
  • Auto:opel vectra c 1.8 z18xe

Napisany 15 czerwiec 2013 - 12:05

Panowie dodam jeszcze że nie ma u mnie katalizatora, i być może to jest problemem tego blędu sondy, ostatnio także podmieniłem cewkę żeby sprawdzić czy ona nie jest winowajcą takiej pracy silnika, niestety nic się nie zmieniło. Podjadę do innych gazowników, zobaczymy co powiedzą.
  • 0

#5 cichy117

cichy117
  • Forumowicz
  • 4660 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 15 czerwiec 2013 - 19:31

Nie napisałeś konkretnie czy na benzynie także się pali. Najpierw sonda do sprawdzenia a potem szukać problemów w gazie
  • 0

#6 Regan18

Regan18
  • Forumowicz
  • 37 postów
  • Dołączył:10 lut 2012
  • Płeć:Mężczyzna
  • Skąd:Jarocin
  • Województwo:wielkopolskie
  • Auto:Vectra B 1,6 16V

Napisany 15 czerwiec 2013 - 20:02

Ja także nie mam katalizatora i było jak pisałem wyżej. Sprawdź sonde a początek i przewody
  • 0

#7 szabrownik szrotów

szabrownik szrotów
  • Forumowicz
  • 1573 postów
  • Dołączył:06 lis 2011
  • Płeć:Mężczyzna
  • Skąd:okolice Łodzi
  • Województwo:łódzkie
  • Auto:obecnie brak

Napisany 17 czerwiec 2013 - 06:50

Panowie dodam jeszcze że nie ma u mnie katalizatora, i być może to jest problemem tego blędu sondy


brak kata będzie powodował inny błąd.

panowe w zakladzie gazowym powiedzieli że gaz jest dobrze wyregulowany i że lepiej się już nie da. Świece oraz filtr powietrza wymienione jakies kilka tys. temu


sprawdź jak sonda działa na benzynie, wkręć auto gdy będzie rozgrzane do ok 3tyś rpm i zmierz napięcie na sondzie czy oscyluje w zakresie 0.1-0.9V. Jeśli tak się nie dzieje sonda najprawdopodobniej jest martwa co za tym idzie bajki tych twoich pseudo gazowników można sobie w buty wsadzić bo nie da się wystroić gazu z uwaloną lambdą. Po ewentualnej wymianie lambdy zrób z 150-200km na benzynie i dopiero wtedy jedz na regulacje gazu ale już do kogoś innego najlepiej polecanego na forum lpg.
  • 0

#8 marcindd

marcindd
  • Forumowicz
  • 18 postów
  • Dołączył:25 kwi 2012
  • Płeć:Mężczyzna
  • Skąd:Stalowa Wola/Białystok
  • Województwo:podkarpackie
  • Auto:opel vectra c 1.8 z18xe

Napisany 17 czerwiec 2013 - 13:44

Dzis jestem po wizycie u mechanika który po podłączeniu do komputera potwierdził że sonda lambda wogóle nie pracuje, w najbliższym czasie wymienie na nową i napiszę czy objawy ustąpiły.

Edytowany przez marcindd, 19 czerwiec 2013 - 18:54.

  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_