Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
* * * * * 1 głosów

Brak hamulców po postoju


  • Proszę się zalogować aby odpowiedzieć
81 odpowiedzi na ten temat

#41 norbert007

norbert007
  • Forumowicz
  • 503 postów
  • Dołączył:18 cze 2012
  • Płeć:Mężczyzna
  • Skąd:Jarosław
  • Województwo:podkarpackie
  • Auto:Sprzedam alfa 156 1.9 jtd 2000

Napisany 01 luty 2013 - 12:14

Kolega miał w VB tak że mu od czasu do czasu wpadał pedał i jakiś czas spokój. Wymienił pompę i wszystko gra. Jak rzadko płyn jest wymieniany to w pompie zbiera się szlam i takie są efekty.

Edytowany przez norbert007, 01 luty 2013 - 12:15.

  • 0


#42 monia35

monia35
  • Forumowicz
  • 13 postów
  • Dołączył:30 sty 2013
  • Płeć:Kobieta
  • Skąd:pomorskie
  • Województwo:pomorskie
  • Auto:opel signum

Napisany 09 luty 2013 - 21:28

no i po temacie - wymienili mi płyn hamulcowy i jest ok koszt to 50 zł ;) uffff że tak powiem
  • 0

#43 grE_Gii

grE_Gii
  • Forumowicz
  • 1 postów
  • Dołączył:19 paź 2011
  • Płeć:Mężczyzna
  • Województwo:mazowieckie
  • Auto:opel vectra 2.2 DTR

Napisany 12 luty 2013 - 11:51

Witam, mam podobny przypadek: brak hamulców po postoju auta przy pierwszym wciśnięciu pedału. Problem przechodzi po silnym naciśnięciu pedału i później jest już ok. Za każdym razem kiedy to się działo była odwilż i temperatura oczywiście w okolicach 0 stopni. Podkreślę że problem nie występuje za każdym razem tylko od czasu do czasu. Zdażyło mi się to 3 razy jak auto zostawiłem pod chmurką bo byłem na wyjeździe. Za każdym razem była odwilż i dużo wody na drogach przy ostatniej jeździe przed dłuższym postojem auta. Na codzień w domu auto jest garażowane.

Wczoraj przydażyło się coś co moim zdaniem wyklucza teorię o rdzy na tarczach: podjechałem na myjnię i po umyciu samochodu umyłem, wodą pod ciśnieniem z lancy, felgi oraz zaciski hamulcowe. Kiedy odjeżdżałem z myjni znowu nie miałem hamulca przy pierwszym naciśnięciu pedału.

Obstawiam, że w starym (pewnie bardzo starym) płynie hamulcowym wytrąca się lód kiedy temperatura przechodzi przez "0". Również mycie auta ciepłą wodą rozgrzało zaciski i przewody powodująć powtórne wytrącenie kryształków wody w 10 minut później. Silne naciśnięcie pedału toruje drogę dla płynu stąd efekt poprawnego działania hamulca po pierwszym użyciu. Dzisiaj zmienię płyn i później będę testował auto i zobaczę czy HIPOTEZA okaże się prawdziwa

pozdro. grE_Gii
  • 0

#44 cichy117

cichy117
  • Forumowicz
  • 4356 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 12 luty 2013 - 18:24

I to jest chyba jedyny słuszny powód. U mnie narazie się nie powtarza ale jeśli problem odezwie się znowu to będzie wymiana płynu
  • 0

#45 marcinek180

marcinek180
  • Forumowicz
  • 7927 postów
  • Dołączył:27 wrz 2010
  • Płeć:Mężczyzna
  • Skąd:Chrzanów
  • Województwo:małopolskie
  • Auto:Czarna VB kombi Y20DTH +chip, 02r.

Napisany 12 luty 2013 - 19:18

Wymiana płynu na pewno nie zaszkodzi. Ale woda między tarczą a klockiem również działa jak powiedzmy smar. To taka cienka warstwa. W dodatku woda z myjki nie jest zwykłą wodą - ma dodatki, wosk, zmiekczacze, detergenty.
  • 0

#46 cichy117

cichy117
  • Forumowicz
  • 4356 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 12 luty 2013 - 19:22

Tylko w moim przypadku pedał był całkowicie twardy jak przy padniętym serwie a potem nagle się przebiło zupełnie jak by lód odpuscił
  • 0

#47 monia35

monia35
  • Forumowicz
  • 13 postów
  • Dołączył:30 sty 2013
  • Płeć:Kobieta
  • Skąd:pomorskie
  • Województwo:pomorskie
  • Auto:opel signum

Napisany 13 luty 2013 - 17:45

na bank wymień płyn, tak jak napisałam miałam ten sam problem po wymianie płynu a mija już tydzień nie mam takich problemów - a tak jak u ciebie po postoju brakowało hamulców. ;)
  • 0

#48 norbert007

norbert007
  • Forumowicz
  • 503 postów
  • Dołączył:18 cze 2012
  • Płeć:Mężczyzna
  • Skąd:Jarosław
  • Województwo:podkarpackie
  • Auto:Sprzedam alfa 156 1.9 jtd 2000

Napisany 13 luty 2013 - 19:11

Czyli jednak hamulce mają działać od początku bo już myślałem że z moją coś nie tak:P ostatnio zwracałem szczególnie na to uwagę i od pierwszego wciśnięcia ostro hamują.
  • 0

#49 Rafalg

Rafalg

    *Założyciel Klubu VKP*

  • Moderator
  • 2854 postów
  • Dołączył:15 gru 2003
  • Płeć:Mężczyzna
  • Skąd:Wodzin Prywatny
  • Województwo:łódzkie
  • Nr klubowy:16
  • Auto:SIG + VC
  • Oddział VKP:Łódzki

Napisany 13 luty 2013 - 20:39

tylko zwroccie uwage ze taka zmiana pogody i wilgotnosc tez od tamtego czasu nie wystapila, mioim zdaniem wymiana plyny w tym przypadku duzo nie da , jesli jest kiepski plyn to hamulce beda ciagle gorzej dzialaly
  • 0

Mechanika, Swapy Silnikow na 2.0 Turbo Z20NET, Hamulcy,  Naprawy Kolektorow, Zaslepianie  Z19DTH i inne, Faktury Vat

CZĘŚCI VECTRA C SIGNUM (UŻYWANE I NOWE)  GTS KOMBI Z20NET Z19DTH Z22SE Z30DT i INNE TEL 504198382 GG 5303908

 

DIESLAMI JEZDZA MIĘCZAKI


#50 marcinek180

marcinek180
  • Forumowicz
  • 7927 postów
  • Dołączył:27 wrz 2010
  • Płeć:Mężczyzna
  • Skąd:Chrzanów
  • Województwo:małopolskie
  • Auto:Czarna VB kombi Y20DTH +chip, 02r.

Napisany 13 luty 2013 - 20:56

Dokładnie, to właśnie miałem napisać... Bo jakoś dziwne, że od tygodnia objawów takich nie mam - bo deszczu brak, a jak z myjni wyjeżdżam - to zawsze tak mam, zimą i latem. Co by nie było - niedługo na przód wlatuje nowy zestaw ATE i płyn przy okazji jest w planie.
  • 0

#51 elbandito

elbandito
  • Forumowicz
  • 118 postów
  • Dołączył:27 paź 2010
  • Płeć:Mężczyzna
  • Skąd:Nowy Dwór Mazowiecki / Warszawa / Płońsk
  • Województwo:mazowieckie
  • Auto:Opel Vectra B Kombi 2.0 DTI 101KM (2001)

Napisany 25 luty 2013 - 11:33

Ja mam też problem z hamulcami. U mnie są trochę inne objawy. Jak rano odpalam samochód, to od początku działają dobrze.
Mimo, że przejadę np. 30km, to czasami jak naciskam hamulec, to jest on twardy i czuć jakby się ślizgał, dodatkowo pedał drga (coś w rodzaju boksowania kół). Jednakże bardziej czuć, że hamulce nie trzymają, bo nie nazwałbym to poślizgiem. Po krótkim hamowaniu efekt ustaje i pedał mogę wcisnąć mocniej, a potem znów jest wszystko ok. Sytuacja powtarza się w różnych warunkach i z różną siłą hamowania. Czasami kilka razy pod rząd, a czasami w odstępie np. ponad 20 km. Czy zahamuję ostro czy lekko przerażający efekt się czasami uaktywnia.
Jeżeli ktoś miał podobny przypadek proszę o radę.
Na pewno pojadę z tym do mechanika, ale nie chcę, aby mnie skasował od razu za wymianę czegokolwiek. W pierwszej kolejności wymienię płyn hamulcowy, tylko na jaki?

Dodam jeszcze, że korzsytam z samochodu codziennie od poand 2 lat i to pierwsze takie przypadki z hamowaniem.
  • 0

#52 Rafalg

Rafalg

    *Założyciel Klubu VKP*

  • Moderator
  • 2854 postów
  • Dołączył:15 gru 2003
  • Płeć:Mężczyzna
  • Skąd:Wodzin Prywatny
  • Województwo:łódzkie
  • Nr klubowy:16
  • Auto:SIG + VC
  • Oddział VKP:Łódzki

Napisany 25 luty 2013 - 11:36

trzeba by sprawdzic koronke absu na przednim przegubie bo moze byc peknieta i abs wtedy glupieje
  • 1

Mechanika, Swapy Silnikow na 2.0 Turbo Z20NET, Hamulcy,  Naprawy Kolektorow, Zaslepianie  Z19DTH i inne, Faktury Vat

CZĘŚCI VECTRA C SIGNUM (UŻYWANE I NOWE)  GTS KOMBI Z20NET Z19DTH Z22SE Z30DT i INNE TEL 504198382 GG 5303908

 

DIESLAMI JEZDZA MIĘCZAKI


#53 drano

drano
  • Forumowicz
  • 3175 postów
  • Dołączył:29 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Poznań
  • Województwo:wielkopolskie
  • Auto:Vectra b 20 DTI Caravan

Napisany 25 luty 2013 - 11:56

Płyn DOT 4 ....jakiejkolwiek firmy grunt ,że nowy .

Peknieta koronka i głupiejący ABS zapewne spowodowałby zapalenie kontrolki.
  • 0

#54 elbandito

elbandito
  • Forumowicz
  • 118 postów
  • Dołączył:27 paź 2010
  • Płeć:Mężczyzna
  • Skąd:Nowy Dwór Mazowiecki / Warszawa / Płońsk
  • Województwo:mazowieckie
  • Auto:Opel Vectra B Kombi 2.0 DTI 101KM (2001)

Napisany 25 luty 2013 - 12:23

Płyn DOT 4 ....jakiejkolwiek firmy grunt ,że nowy .

Peknieta koronka i głupiejący ABS zapewne spowodowałby zapalenie kontrolki.



Z ABSem na pewno mam coś nie tak, bo czasami zapala się kontrolka. Ten typ tak ma, od czasu kiedy go nabyłem i przez ponad 2 lata nie było problemów z hamowaniem. Czasami tylko ABS nie działał kiedy kontrolka się paliła. Czytałem na forum i podobno trzeba poprawić zimny lut, ale jest z tym roboty, aby dobrać się do modułu, więc odpuściłem sobie naprawę.
Faktem jest, że byłoby to jakieś wytłumaczenie takiego zachowania. Jednakże nie widziałem, aby podczas problemów z hamowaniem kontrolka wariowała. Szczerze napiszę, że już dawno się nie paliła, ale ona tak ma - im zimniej tym mniej szwankuje. Dzięki za radę! Postaram się zaobserwować czy podczas hamowania z przeskokami kontrolka się zapala.

Płyn już dodałem do koszyka, wymienić nie zaszkodzi. Pytanie ile litrów kupić?

trzeba by sprawdzic koronke absu na przednim przegubie bo moze byc peknieta i abs wtedy glupieje

Ok sprawdzę, jak tylko znajdę w necie jakieś zdjęcia jak to wygląda.

/edit
chyba znalazłem, to chyba to?
http://forum.vectrak...na-zebatki-abs/

Edytowany przez elbandito, 25 luty 2013 - 12:24.

  • 0

#55 cichy117

cichy117
  • Forumowicz
  • 4356 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 25 luty 2013 - 18:43

Przy pękniętej koronce nie musi wywalać błędu abs. Ja miałem pęknięte obydwie i nic
  • 1

#56 drano

drano
  • Forumowicz
  • 3175 postów
  • Dołączył:29 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Poznań
  • Województwo:wielkopolskie
  • Auto:Vectra b 20 DTI Caravan

Napisany 25 luty 2013 - 20:07

,,,ale mimo pęknietych koronek hamulce były ?
  • 0

#57 elbandito

elbandito
  • Forumowicz
  • 118 postów
  • Dołączył:27 paź 2010
  • Płeć:Mężczyzna
  • Skąd:Nowy Dwór Mazowiecki / Warszawa / Płońsk
  • Województwo:mazowieckie
  • Auto:Opel Vectra B Kombi 2.0 DTI 101KM (2001)

Napisany 25 luty 2013 - 20:44

Przy pękniętej koronce nie musi wywalać błędu abs. Ja miałem pęknięte obydwie i nic

Sprawdziłem dziś kilkukrotnie. Kontrolka ABSu nawet nie mrygnęła. Mimo wszystko obstawiam, że koronki są pęknięte, ponieważ wszystkie objawy pokrywają się z tymi, które opisują inni z tematu do którego się odnoszę. Jutro jak starczy czasu, to odkręcę koło i sprawdzę
  • 0

#58 chemikx3

chemikx3

    Przewodniczący Oddziału NL

  • Klubowicz
  • 532 postów
  • Dołączył:21 sty 2012
  • Płeć:Mężczyzna
  • Skąd:Dubienka/Geldrop (NL)
  • Nr klubowy:990
  • Auto:Vectra B X18XE kombi
  • Oddział VKP:NL

Napisany 26 luty 2013 - 00:48

Podepne się - od wczoraj mam to samo tyle że w ostatnim tygodniu zrobiłem 3000 km (lot do Polski i z powrotem) i po powrocie auto stało przez półtora dnia w temp. poniżej zera.Od tej pory zaczęły sie problemy. Też do końca nie wierzę, że tak ma być bo to druga zima i nigdy nie miałem problemów.
  • 0

Były: Maluch > Kadett C14NZ > Vectra A C18NZ > Xantia 2.0 HDI

"Codziennie modlę się do Boga aby uchronił mnie od wrogów, ... i z każdym dniem mam coraz mniej przyjaciół ".

MOJA VIKI

http://forum.vectraklub.pl/index.php/topic/184955-srebrna-vika-chemika/

 


#59 Lary1993

Lary1993
  • Forumowicz
  • 138 postów
  • Dołączył:20 sie 2012
  • Płeć:Mężczyzna
  • Skąd:Radom
  • Województwo:mazowieckie
  • Auto:Opel Vectra B 2.0 16V

Napisany 26 luty 2013 - 07:15

.Od tej pory zaczęły sie problemy


No, ale masz te problemy jak pojedziesz i przytrzymasz hamulec czy tam dajmy na to jak pohamujesz ? Jeżeli nie to powiem Ci tak nie wiem co wy macie ciągle z tymi hamulcami. Ja mam tak po nocy wyjeżdżam z garażu potem chce hamować i d*pa .. Dlatego jadę przytrę trochę tarczkę i ta rdza zejdzie z niej i będzie ok . Po prostu jest taka wilgotność powietrza i tak się może dziać z hamulcami . Kilka postów wyżej było o tym.
  • 0

#60 chemikx3

chemikx3

    Przewodniczący Oddziału NL

  • Klubowicz
  • 532 postów
  • Dołączył:21 sty 2012
  • Płeć:Mężczyzna
  • Skąd:Dubienka/Geldrop (NL)
  • Nr klubowy:990
  • Auto:Vectra B X18XE kombi
  • Oddział VKP:NL

Napisany 26 luty 2013 - 13:53

Dziś przetarłem hamulce jak radzono i hebelki działają OK.To chyba rzeczywiście wilgoć, zwłaszcza w Holandii ...
  • 0

Były: Maluch > Kadett C14NZ > Vectra A C18NZ > Xantia 2.0 HDI

"Codziennie modlę się do Boga aby uchronił mnie od wrogów, ... i z każdym dniem mam coraz mniej przyjaciół ".

MOJA VIKI

http://forum.vectraklub.pl/index.php/topic/184955-srebrna-vika-chemika/

 





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_